
<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
<script src="/cdn-cgi/apps/head/lLsYUBabPZwmifHzTGHGrbSEINg.js"></script><link rel="shortcut icon" type="image/png" href="/wp-content/uploads/2018/04/andorra.com_.png">
<link rel="alternate" type="application/rss+xml" title="All PYRENEES · France, Spain, Andorra Feed" href="/feed/">
<meta name="msvalidate.01" content="9C03AD40121AB1B51DA21CADCA611CD1" />
<meta name="google-site-verification" content="PXeh2Fllul54tE0aZw-iLXinKb_D6vwbwLPezIIrTPM" />
<meta name="yandex-verification" content="4f1f9376596f25b4" />
<script src="/wp-content/themes/maxi/modernizr.js"></script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48685286 = new Ya.Metrika({
                    id:48685286,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48685286" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-67146197-1', 'auto');
  ga('send', 'pageview');
  setTimeout("ga('send', 'event', 'read', '15_seconds')", 15000);
</script>

<script type="text/javascript">

            // 
            // Get screen dimensions, device pixel ration and set in a cookie.
            // 
            
                            var screen_width = Math.max( screen.width, screen.height );
            
            var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;

            document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; path=/';

        </script>


<script type="text/javascript">

            //
            // Anonymous self calling Javascript function to avoid polluting the global namespace.
            //

            (function () {

                //
                // Get the resolution cookie.
                //

                var resolution = null;

                var cookies = document.cookie.split( ';' );

                for ( var k in cookies ) {

                    var cookie = cookies[k].trim();

                    if ( cookie.indexOf( 'resolution' ) === 0 ) {

                        resolution = cookie;

                    }

                }



                //
                // Adds the resolution information to image src attributes.
                //

                function handle_images () {

                    var imgs = document.querySelectorAll( 'img' );

                    for ( var k = 0; k < imgs.length; k++ ) {

                        var img = imgs[k];

                        if ( img.complete || img.getAttribute( 'data-adaptive-images' ) ) {

                            continue;

                        }

                        var src = img.getAttribute( 'src' );
                        var new_src = src.indexOf( '?' ) >=0 ? src + '&' + resolution : src + '?' + resolution;

                        img.removeAttribute( 'src' );
                        img.setAttribute( 'src', new_src );
                        img.setAttribute( 'data-adaptive-images', true );

                    }

                }



                // 
                // Start running periodically, as images are available in the DOM.
                // 

                var handler = window.setInterval( handle_images, 10 );

                document.addEventListener( 'DOMContentLoaded', function ( event ) {

                    window.clearInterval( handler );
                    handle_images();

                });

            })();

        </script>
 <title>Last weekend holiday travel related to the Easter break began, with 410,000 vehicles leaving the Barcelona area &bull; All PYRENEES · France, Spain, Andorra</title>
<link rel="alternate" hreflang="en-us" href="https://all-andorra.com/over-400000-vehicles-left-barcelona-area-on-friday-and-saturday/" />

<link rel="canonical" href="https://all-andorra.com/over-400000-vehicles-left-barcelona-area-on-friday-and-saturday/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Last weekend holiday travel related to the Easter break began, with 410,000 vehicles leaving the Barcelona area &bull; All PYRENEES · France, Spain, Andorra" />
<meta property="og:description" content="Last weekend holiday travel related to the Easter break began, with 410,000 vehicles leaving the Barcelona area by Saturday afternoon – lower than expected, 440,000, but 2.7% higher than the previous weekend. Yet, when compared to an equivalent weekend of 2019, there were 17.4% fewer vehicles than expected.
Roads with heavy traffic included the C-55, the ..." />
<meta property="og:url" content="https://all-andorra.com/over-400000-vehicles-left-barcelona-area-on-friday-and-saturday/" />
<meta property="og:site_name" content="All PYRENEES · France, Spain, Andorra" />
<meta property="article:tag" content="barcelona" />
<meta property="article:section" content="Tourism" />
<meta property="article:published_time" content="2021-03-30T07:38:09+00:00" />
<meta property="article:modified_time" content="2021-03-30T07:40:33+00:00" />
<meta property="og:updated_time" content="2021-03-30T07:40:33+00:00" />
<meta property="og:image" content="https://all-andorra.com/wp-content/uploads/2021/03/Easter.jpg" />
<meta property="og:image:secure_url" content="https://all-andorra.com/wp-content/uploads/2021/03/Easter.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="550" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Last weekend holiday travel related to the Easter break began, with 410,000 vehicles leaving the Barcelona area by Saturday afternoon – lower than expected, 440,000, but 2.7% higher than the previous weekend. Yet, when compared to an equivalent weekend of 2019, there were 17.4% fewer vehicles than expected. Roads with heavy traffic included the C-55, the ..." />
<meta name="twitter:title" content="Last weekend holiday travel related to the Easter break began, with 410,000 vehicles leaving the Barcelona area &bull; All PYRENEES · France, Spain, Andorra" />
<meta name="twitter:image" content="https://all-andorra.com/wp-content/uploads/2021/03/Easter.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://all-andorra.com/#organization","name":"","url":"https://all-andorra.com/","sameAs":[]},{"@type":"WebSite","@id":"https://all-andorra.com/#website","url":"https://all-andorra.com/","name":"All PYRENEES \u00b7 France, Spain, Andorra","publisher":{"@id":"https://all-andorra.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://all-andorra.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://all-andorra.com/over-400000-vehicles-left-barcelona-area-on-friday-and-saturday/#webpage","url":"https://all-andorra.com/over-400000-vehicles-left-barcelona-area-on-friday-and-saturday/","inLanguage":"en-US","name":"Last weekend holiday travel related to the Easter break began, with 410,000 vehicles leaving the Barcelona area &bull; All PYRENEES \u00b7 France, Spain, Andorra","isPartOf":{"@id":"https://all-andorra.com/#website"},"image":{"@type":"ImageObject","@id":"https://all-andorra.com/over-400000-vehicles-left-barcelona-area-on-friday-and-saturday/#primaryimage","url":"https://all-andorra.com/wp-content/uploads/2021/03/Easter.jpg","width":960,"height":550},"primaryImageOfPage":{"@id":"https://all-andorra.com/over-400000-vehicles-left-barcelona-area-on-friday-and-saturday/#primaryimage"},"datePublished":"2021-03-30T07:38:09+00:00","dateModified":"2021-03-30T07:40:33+00:00"},{"@type":"Article","@id":"https://all-andorra.com/over-400000-vehicles-left-barcelona-area-on-friday-and-saturday/#article","isPartOf":{"@id":"https://all-andorra.com/over-400000-vehicles-left-barcelona-area-on-friday-and-saturday/#webpage"},"author":{"@id":"https://all-andorra.com/schema/person/admin/#author"},"headline":"Last weekend holiday travel related to the Easter break began, with 410,000 vehicles leaving the Barcelona area","datePublished":"2021-03-30T07:38:09+00:00","dateModified":"2021-03-30T07:40:33+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://all-andorra.com/over-400000-vehicles-left-barcelona-area-on-friday-and-saturday/#webpage"},"publisher":{"@id":"https://all-andorra.com/#organization"},"image":{"@id":"https://all-andorra.com/over-400000-vehicles-left-barcelona-area-on-friday-and-saturday/#primaryimage"},"keywords":"barcelona","articleSection":"All Andorra news,News,News of Pyrenees,Society,Tourism"},{"@type":["Person"],"@id":"https://all-andorra.com/author/alex_mostakov_039113/#author","name":"admin","image":{"@type":"ImageObject","@id":"https://all-andorra.com/#authorlogo","url":"https://secure.gravatar.com/avatar/92858f8de930e77da0b2105d6cd9ecb8?s=96&d=mm&r=g","caption":"admin"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="All PYRENEES · France, Spain, Andorra &raquo; Feed" href="https://all-andorra.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="All PYRENEES · France, Spain, Andorra &raquo; Comments Feed" href="https://all-andorra.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/all-andorra.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='codepeople-loading-page-style-css' href='https://all-andorra.com/wp-content/plugins/loading-page/css/loading-page.css?ver=free-1.0.62' type='text/css' media='' />
<link rel='stylesheet' id='codepeople-loading-page-style-effect-css' href='https://all-andorra.com/wp-content/plugins/loading-page/css/loading-page.css?ver=free-1.0.62' type='text/css' media='' />
<link rel='stylesheet' id='wp-block-library-css' href='https://all-andorra.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css' href='https://all-andorra.com/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://all-andorra.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css' href='//all-andorra.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#dd3333;}
#lang_sel_list a { font-size: 16px; }
</style>
<link rel='stylesheet' id='maxitheme-fonts-css' href='https://fonts.googleapis.com/css?family=+Roboto%3A300%2C300italic%2C400italic%2C400%2C600%2C700%2C700italic&#038;subset=latin&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-basic-stylesheet-css' href='https://all-andorra.com/wp-content/themes/maxi/css/basic.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-stylesheet-css' href='https://all-andorra.com/wp-content/themes/maxi/style.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-print-css' href='https://all-andorra.com/wp-content/themes/maxi/print.css?ver=5.2.9' type='text/css' media='print' />
<link rel='stylesheet' id='maxitheme-responsive-stylesheet-css' href='https://all-andorra.com/wp-content/themes/maxi/css/responsive.css?ver=5.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='maxitheme-custom-color-1-css' href='https://all-andorra.com/wp-content/themes/maxi/css/custom_color_1.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-2-css' href='https://all-andorra.com/wp-content/themes/maxi/css/custom_color_2.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-3-css' href='https://all-andorra.com/wp-content/themes/maxi/css/custom_color_3.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-4-css' href='https://all-andorra.com/wp-content/themes/maxi/css/custom_color_4.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-font-css' href='https://all-andorra.com/wp-content/themes/maxi/css/custom_font.css?ver=5.2.9' type='text/css' media='all' />
<style id='maxitheme-custom-font-inline-css' type='text/css'>
body { font-family: ' Roboto', Helvetica Neue, Helvetica, Arial, sans-serif !important; }
</style>
<link rel='stylesheet' id='overlay_menu-frontend-css' href='https://all-andorra.com/wp-content/plugins/overlay-menu/assets/css/frontend5.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='overlay_menu-ionicons-css' href='https://all-andorra.com/wp-content/plugins/overlay-menu/assets/css/ionicons.min.css?ver=1.0.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var loading_page_settings = {"loadingScreen":"1","closeBtn":"1","removeInOnLoad":"","codeblock":"","backgroundColor":"rgba(255,255,255,.8)","foregroundColor":"#000000","backgroundImage":"","additionalSeconds":"0","pageEffect":"none","backgroundRepeat":"repeat","fullscreen":"0","graphic":"logo","text":"0","lp_ls":{"logo":{"image":"https:\/\/all-andorra.com\/wp-content\/plugins\/loading-page\/loading-screens\/logo\/images\/05.svg"}},"screen_size":"all","screen_width":"0","deepSearch":"0","modifyDisplayRule":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-content/plugins/loading-page/loading-screens/logo/loading-logo.js?ver=free-1.0.62'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-content/plugins/loading-page/js/loading-page.js?ver=free-1.0.62'></script>
<link rel='https://api.w.org/' href='https://all-andorra.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://all-andorra.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://all-andorra.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='https://all-andorra.com/?p=218963' />
<link rel="alternate" type="application/json+oembed" href="https://all-andorra.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fall-andorra.com%2Fover-400000-vehicles-left-barcelona-area-on-friday-and-saturday%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://all-andorra.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fall-andorra.com%2Fover-400000-vehicles-left-barcelona-area-on-friday-and-saturday%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.6 stt:8,1,4,47;" />
<style>body{visibility:hidden;}</style><noscript><style>body{visibility:visible;}</style></noscript><link rel="preload" href="https://all-andorra.com/wp-content/plugins/loading-page/loading-screens/logo/images/05.svg" as="image" type="image/svg+xml">
</head>
<body class="post-template-default single single-post postid-218963 single-format-standard w2dc-body" itemscope itemtype="http://schema.org/WebPage">
<div class="___main"> 
<section id="wrapper" class="animated fadeIn" role="document">
<div class="horizontal horizontal-top before-menu"><section id="text-45" class="widget widget_text"> <div class="textwidget"></div>
</section><section id="search-6" class="widget widget_search"><header class="widget-title"><h6>Search</h6></header><div class="main-search">
<form action="https://all-andorra.com/" name="SearchForm" method="get">
<input type="search" value="" name="s" id="s-top" placeholder="" onfocus="this.placeholder = ''" onblur="this.placeholder = '...'">
</form>
<div class="search-btn" onclick="SearchForm.submit()">
<div class="search-icon"><i class="i-search"></i></div>
</div>
</div>
</section></div>
<div class="header white center_center_header">
<div class="boxed">
<div class="row collapse">
<div class="large-12 columns">
<div id="logo" ii>
<a href="https://all-andorra.com/" title="All PYRENEES · France, Spain, Andorra"><img src="https://all-andorra.com/wp-content/uploads/2018/04/andorra.com_.png" alt="All PYRENEES · France, Spain, Andorra" width="270px" < a>
<div style='margin-top:10px;'></div>
<div style="margin-top:0px;" class='large-12 columns'>
<div id='logo'>

<img width="" src='/allpyrenees_com.png' alt='All Pyrenees'>
</div>
</div>
</div>
</div>
<div class="large-12 columns">

<div align="center" style="margin-top:-10px;">
<div class="lang_sel_list_horizontal wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-legacy-list-horizontal" id="lang_sel_list">
<ul><li class="icl-en wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
<a href="https://all-andorra.com/over-400000-vehicles-left-barcelona-area-on-friday-and-saturday/" class="wpml-ls-link"><span class="wpml-ls-native icl_lang_sel_native">EN</span></a>
</li><li class="icl-fr wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-fr wpml-ls-item-legacy-list-horizontal">
<a href="https://all-andorra.com/fr/" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">FR</span></a>
</li><li class="icl-ru wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-ru wpml-ls-item-legacy-list-horizontal">
<a href="https://all-andorra.com/ru/" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">RU</span></a>
</li><li class="icl-ca wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-ca wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
<a href="https://all-andorra.com/ca/" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">CA</span></a>
</li></ul>
</div> 
</div>
</div>
<style> a.popmenu{ line-height:28px; display: block; font-size: 17px; text-transform:uppercase; } a.popmenu:hover{ background-color:#A7A7A7; } </style>
<style> .row{width:97%} .column {float: left; padding: 10px;} .left,.right,.middle  { width: 33%; } .row:after { content: ""; display: table; clear: both;   } </style>
<div id="fb-root"></div>
<script>(function(d, s, id) { 
var js, fjs = d.getElementsByTagName(s)[0]; 
if (d.getElementById(id)) return; 
js = d.createElement(s); js.id = id; 
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9"; 
fjs.parentNode.insertBefore(js, fjs); 
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://www.facebook.com/Media.News.Publishing/?ref=aymt_homepage_panel" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
</div>
</div>
</header>
<br>
<div class="boxed white">
<section id="single" role="main">
<div class="entry-wrapper no-excerpt ">
<div class="row collapse">
<div class="large-12 columns">
<article class="post-218963 post type-post status-publish format-standard has-post-thumbnail hentry category-news-about-andorra category-news category-around-andorra-spain-france category-society category-tourism tag-barcelona" id="post-218963">
<div class="row collapse">
<div class="large-12 columns">
<header class="entry-header small-header left-header">
<h1 class="entry-title">
Last weekend holiday travel related to the Easter break began, with 410,000 vehicles leaving the Barcelona area
</h1>
<div class="single-meta">
<div class="row collapse">
<div class="large-8 columns">
<div class="entry-meta hide-for-small">
<span class="updated"><time itemprop="dateCreated" datetime="2021-03-30T07:38:09+00:00">30.03.2021</time></span>
<span class="single-taxonomy">
<i class="i-paper">&nbsp;</i>
<a href="https://all-andorra.com/category/news-about-andorra/" rel="category tag">All Andorra news</a>, <a href="https://all-andorra.com/category/news/" rel="category tag">News</a>, <a href="https://all-andorra.com/category/around-andorra-spain-france/" rel="category tag">News of Pyrenees</a>, <a href="https://all-andorra.com/category/society/" rel="category tag">Society</a>, <a href="https://all-andorra.com/category/tourism/" rel="category tag">Tourism</a>
&nbsp;&nbsp;/&nbsp;&nbsp;&nbsp;<a href="https://all-andorra.com/tag/barcelona/" rel="tag">barcelona</a>
</span>
</div>
</div>
<div class="large-4 columns hide-for-medium-down">
<div class="right">

<div class="share entry-meta">
<ul class="inline-list">
<li class="facebook">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fall-andorra.com%2Fover-400000-vehicles-left-barcelona-area-on-friday-and-saturday%2F" rel="nofollow" target="blank"><i class="i-facebook2"></i></a>
</li>
<li class="twitter">
<a href="https://twitter.com/intent/tweet?text=Last+weekend+holiday+travel+related+to+the+Easter+break+began%2C+with+410%2C000+vehicles+leaving+the+Barcelona+area&url=https%3A%2F%2Fall-andorra.com%2Fover-400000-vehicles-left-barcelona-area-on-friday-and-saturday%2F&via=All+PYRENEES+%C2%B7+France%2C+Spain%2C+Andorra" target="_blank" rel="nofollow"><i class="i-twitter2"></i></a>
</li>
<li class="vkontakte">
<a href="https://vk.com/share.php?url=https%3A%2F%2Fall-andorra.com%2Fover-400000-vehicles-left-barcelona-area-on-friday-and-saturday%2F" target="_blank" rel="nofollow"><i class="i-vk"></i></a>
</li>
<li class="pinterest">
<a href="//pinterest.com/pin/create/button/?url=https://all-andorra.com/over-400000-vehicles-left-barcelona-area-on-friday-and-saturday/&amp;media=https://all-andorra.com/wp-content/uploads/2021/03/Easter.jpg&amp;description=Last weekend holiday travel related to the Easter break began, with 410,000 vehicles leaving the Barcelona area" target="_blank" rel="nofollow"><i class="i-pinterest2"></i></a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="row collapse">
<div class="large-8 columns">
<div class="entry-content">
<p><a href="https://all-andorra.com/wp-content/uploads/2021/03/Easter.jpg" class="light"><img class="aligncenter size-full wp-image-218964" src="https://all-andorra.com/wp-content/uploads/2021/03/Easter.jpg" alt="" width="960" height="550" srcset="https://all-andorra.com/wp-content/uploads/2021/03/Easter.jpg 960w, https://all-andorra.com/wp-content/uploads/2021/03/Easter-300x172.jpg 300w, https://all-andorra.com/wp-content/uploads/2021/03/Easter-768x440.jpg 768w, https://all-andorra.com/wp-content/uploads/2021/03/Easter-800x458.jpg 800w" sizes="(max-width: 960px) 100vw, 960px" /></a>Last weekend holiday travel related to the Easter break began, with 410,000 vehicles leaving the Barcelona area by Saturday afternoon – lower than expected, 440,000, but 2.7% higher than the previous weekend. Yet, when compared to an equivalent weekend of 2019, there were 17.4% fewer vehicles than expected.</p>
<p>Roads with heavy traffic included the C-55, the GI-200 in Blanes, the C-32 in Cabrera de Mar, the C-32 in Sitges and the N-340 in Vallirana and El Vendrell.</p>
<p>Indeed, more visitors than usual were expected in coastal towns like Sitges and Platja d&#8217;Aro, but also inland, with activities such as wine tourism in the Tarragona area.</p>
<p>Bookings for late March and Easter skyrocketed when the county-level lockdown was lifted, with inland cottages and accommodation in the Pyrenees among the most popular destinations.</p>
<p>Over Easter, private gatherings will not be allowed except for between people who live together, outdoor gatherings can only be a maximum of six people, and indoors the cap is set at four. Regional land borders will be closed across Spain, and in order to enter Catalonia from France by road, a negative PCR test will be compulsory.</p>
</div>
<div class="divider-medium"></div>
<div class="grid-related">
<div class="grid">

<style>
hr {
  width: 600px;
  margin: 2px 2;
  height: 1px;
  border: none;
}
</style>
<hr>
<div class="block">
<div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;">
<a href="https://all-andorra.com/low-cost-high-speed-rail-service-avlo-starts-its-service-from-june/" class="overlay-link" title="Low-cost high-speed rail service AVLO starts its service from June"></a>
<img src="https://all-andorra.com/wp-content/uploads/2021/03/Лоукостер-Renfe-Avlo-запускает-пассажирский-высокоскоростной-поезд-по-маршруту-Мадрид-Сарагоса-Барселона.jpg" width="300px" />
</div>
<div class="block-inner;">
<p class="entry-title">
<a href="https://all-andorra.com/low-cost-high-speed-rail-service-avlo-starts-its-service-from-june/">
Low-cost high-speed rail service AVLO starts its service from June </a>
</p>
<div class="entry-meta-holder">
<div class="entry-meta">
<span class="updated"><time itemprop="dateCreated" datetime="2021-03-25T10:16:44+00:00">25.03.2021</time></span>
</div>
</div>
</div>
</div>

<style>
hr {
  width: 600px;
  margin: 2px 2;
  height: 1px;
  border: none;
}
</style>
<hr>
<div class="block">
<div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;">
<a href="https://all-andorra.com/bookings-for-easter-skyrocket-is-expected-to-be-low-in-all-international-tourist-hotspots-of-catalonia/" class="overlay-link" title="Bookings for Easter skyrocket is expected to be low in all international tourist hotspots of Catalonia"></a>
<img src="https://all-andorra.com/wp-content/uploads/2021/03/Bookings-for-Easter-skyrocket-is-expected-to-be-low-in-all-international-tourist-hotspots-of-Catalonia.jpg" width="300px" />
</div>
<div class="block-inner;">
<p class="entry-title">
<a href="https://all-andorra.com/bookings-for-easter-skyrocket-is-expected-to-be-low-in-all-international-tourist-hotspots-of-catalonia/">
Bookings for Easter skyrocket is expected to be low in all international tourist hotspots of Catalonia </a>
</p>
<div class="entry-meta-holder">
<div class="entry-meta">
<span class="updated"><time itemprop="dateCreated" datetime="2021-03-23T11:25:49+00:00">23.03.2021</time></span>
</div>
</div>
</div>
</div>

<style>
hr {
  width: 600px;
  margin: 2px 2;
  height: 1px;
  border: none;
}
</style>
<hr>
<div class="block">
<div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;">
<a href="https://all-andorra.com/a-month-long-limited-lockdown-for-paris-and-other-15-regions-of-the-country-starting-this-friday/" class="overlay-link" title="A month-long limited lockdown for Paris and other 15 regions of the country starting this Friday"></a>
<img src="https://all-andorra.com/wp-content/uploads/2021/03/Covid-19-en-France-16-départements-à-nouveau-confinés-pour-quatre-semaines-dont-Paris.jpg" width="300px" />
</div>
<div class="block-inner;">
<p class="entry-title">
<a href="https://all-andorra.com/a-month-long-limited-lockdown-for-paris-and-other-15-regions-of-the-country-starting-this-friday/">
A month-long limited lockdown for Paris and other 15 regions of the country starting this Friday </a>
</p>
<div class="entry-meta-holder">
<div class="entry-meta">
<span class="updated"><time itemprop="dateCreated" datetime="2021-03-18T16:41:38+00:00">18.03.2021</time></span>
</div>
</div>
</div>
</div>

<style>
hr {
  width: 600px;
  margin: 2px 2;
  height: 1px;
  border: none;
}
</style>
<hr>
<div class="block">
<div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;">
<a href="https://all-andorra.com/andorran-residents-can-save-on-shopping-in-seu-durgell-using-the-tax-free-automatic-refund-mobile-app/" class="overlay-link" title="Andorran residents can save on shopping in Seu d&#8217;Urgell using the Tax-Free automatic refund mobile app"></a>
<img src="https://all-andorra.com/wp-content/uploads/2021/03/La-Seu-dUrgell-ha-presentat-una-aplicació-que-facilita-la-gestió-del-Tax-Free.jpg" width="300px" />
</div>
<div class="block-inner;">
<p class="entry-title">
<a href="https://all-andorra.com/andorran-residents-can-save-on-shopping-in-seu-durgell-using-the-tax-free-automatic-refund-mobile-app/">
Andorran residents can save on shopping in Seu d&#8217;Urgell using the Tax-Free automatic refund mobile app </a>
</p>
<div class="entry-meta-holder">
<div class="entry-meta">
<span class="updated"><time itemprop="dateCreated" datetime="2021-03-02T11:05:45+00:00">02.03.2021</time></span>
</div>
</div>
</div>
</div>

<style>
hr {
  width: 600px;
  margin: 2px 2;
  height: 1px;
  border: none;
}
</style>
<hr>
<div class="block">
<div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;">
<a href="https://all-andorra.com/andorran-residents-will-be-exempt-from-presenting-a-virological-test-at-the-french-border/" class="overlay-link" title="Andorran residents will be exempt from presenting a virological test at the French border"></a>
<img src="https://all-andorra.com/wp-content/uploads/2021/03/Les-résidents-dAndorre-peuvent-voyager-en-France-sans-tests-PCR.jpg" width="300px" />
</div>
<div class="block-inner;">
<p class="entry-title">
<a href="https://all-andorra.com/andorran-residents-will-be-exempt-from-presenting-a-virological-test-at-the-french-border/">
Andorran residents will be exempt from presenting a virological test at the French border </a>
</p>
<div class="entry-meta-holder">
<div class="entry-meta">
<span class="updated"><time itemprop="dateCreated" datetime="2021-03-02T07:56:59+00:00">02.03.2021</time></span>
</div>
</div>
</div>
</div>

<style>
hr {
  width: 600px;
  margin: 2px 2;
  height: 1px;
  border: none;
}
</style>
<hr>
<div class="block">
<div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;">
<a href="https://all-andorra.com/background-music-or-that-of-djs-inside-establishments-of-andorra-cannot-ever-exceed-50-decibels/" class="overlay-link" title="Background music inside establishments of Andorra cannot ever exceed 50 decibels"></a>
<img src="https://all-andorra.com/wp-content/uploads/2021/02/La-música-a-l’interior-dels-establiments-de-restauració-es-limita-temporalment-a-50-decibels-min.jpg" width="300px" />
</div>
<div class="block-inner;">
<p class="entry-title">
<a href="https://all-andorra.com/background-music-or-that-of-djs-inside-establishments-of-andorra-cannot-ever-exceed-50-decibels/">
Background music inside establishments of Andorra cannot ever exceed 50 decibels </a>
</p>
<div class="entry-meta-holder">
<div class="entry-meta">
<span class="updated"><time itemprop="dateCreated" datetime="2021-02-15T15:14:04+00:00">15.02.2021</time></span>
</div>
</div>
</div>
</div>
</div>
</div>
<h6> <a href="https://all-andorra.com/category/news-about-andorra/">Read more: All Andorra news ...</a></h6>
</div>
<div class="large-4 columns end">
<aside id="sidebar" class="main-sidebar" role="complementary">
<div class="sidebar"><section id="adwidget_imagewidget-100" class="widget AdWidget_ImageWidget"><div class="widget-inner"><a href='/travel-pyrenees-leisure/' alt='Ad'><img style='width: 100%;' src='https://all-andorra.com/wp-content/uploads/2019/03/pyrenees_travel-guide_eng.png' alt='Ad' /></a></div></section><section id="text-86" class="widget widget_text"><div class="widget-inner"> <div class="textwidget"><p>&nbsp;</p>
</div>
</div></section></div>
</aside>
</div>
</div>
</article>
</div>
</div>
</div>
</section>
</div>
<div style="background-color: #f7f7f7;">
<div class="footer-column">
<div class="boxed">
<div class="row collapse">
<div class="large-6 medium-12 columns">
<section id="text-44" class="widget widget_text"><header class="widget-title"><h6>All Andorra &#8211; All Pyrenees (С)</h6></header> <div class="textwidget"><p><a href="/about-us/">About Us</a></p>
</div>
</section><section id="text-47" class="widget widget_text"> <div class="textwidget"><p><a class="dmca-badge" title="DMCA.com Protection Status" href="//www.dmca.com/Protection/Status.aspx?ID=2ca05ae7-ff5d-4a45-abea-c2386e4bf3f9"> <img src="//images.dmca.com/Badges/dmca_protected_sml_120ak.png?ID=2ca05ae7-ff5d-4a45-abea-c2386e4bf3f9" alt="DMCA.com Protection Status" /></a> <script src="//images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>  </p>
</div>
</section> </div>
<div class="large-3 medium-6 columns">
</div>
<div class="large-3 medium-6 columns">
<section id="text-48" class="widget widget_text"><div class="widget-inner"><header class="widget-title"><h6>RSS</h6></header> <div class="textwidget"><p><a href="/feed/"><img src="/wp-content/uploads/2016/06/rss.png"></a></p>
</div>
</div></section> </div>
</div>
</div>
</div>
</div>
<div class="row collapse">
<div class="large-12 columns">
<div id="footer" class="hide-for-small">
<div class="boxed">
<div class="row collapse">
<div class="large-8 medium-7 columns">
<span class="text-line">
Copyright &copy; 2021 <a href="/">
All Andorra - All Pyrenees.</a> All rights reserved | Developed by <a target="blank" href="https://expertum.group/it/">IT and AI team</a>.
</span>
</div>
<div class="large-4 medium-5 columns">
<div class="right">
<ul class="social">
<li class="social-item">
<span class="icon mail">
<a class="social" href="/cdn-cgi/l/email-protection#1e777078715e7f7272337f707a716c6c7f307d7173"><i class="i-mail"></i></a>
</span>
</li>
<li class="social-item">
<span class="icon facebook">
<a class="social" href="https://www.facebook.com/Media.News.Publishing/" target="_blank" title="Facebook"><i class="i-facebook2"></i></a>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="scroll-button color-main">
<a href="#top">
<i class="i-arrow-up"></i>
</a>
</div>
</section>
</div>
<a class="exit-off-canvas"></a>
</div> 
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
			jQuery(document).ready(function ($) {
				$(document).keyup(function(e) {
				     if (e.key === "Escape" && e.keyCode === 27) { 
				       $(".twp-overlay").fadeToggle(200);
				    }
				});
			});
			</script>
<style>

				.twp-btn-open:after { content: "\f394" !important; color: #427bbc !important; opacity: 1  !important;}
				.twp-btn-open:after { font-size: 70px !important; line-height: 24px !important; }
				.twp_menu_text { color: #347cb4 !important; font-size: 12px; line-height: 22px; }
				.twp-overlay {background-color:#f4f4f4; background-image: url(); z-index: 0.1}
				.twp-overlay .twp-olmenu ul li a { color: #075d9f !important; font-size: 2.5vmin !important; font-weight: 100 !important;}
				.twp-overlay .twp-olmenu ul li a:hover { color: #133857 !important;}
				.twp-overlay .twp-olmenu {color: #5391f4 !important;}
				
				.twp-overlay-close, .twp-btn-close:after {color: #cdd8e3 !important; font-size: 70px !important; font-weight: 70 !important; line-height: 44px !important; cursor: pointer; position: fixed; background-color:  !important; z-index: 99 important;}
				.twp-overlay-close:hover, .twp-btn-close:hover, .twp-btn-close:hover:after { color: #2e2fd0 !important;}
				
				.twp_menu_outside .twp-btn-close:after, .twp-overlay-close:after, .twp-overlay-close {font-family: "Ionicons" !important; content: "\f405" !important;  top: 140px !important; left: ; right: 40px; bottom: ;}
				.menu-item .twp-btn-close:after {font-family: "Ionicons" !important; content: "\f405" !important; }
				.twp_close_text { color: #c0cddc !important; font-size: 45px; line-height: 22px; }
				
				.twp_menu_outside { background-color:  !important; top: 140px !important; left: ; right: 40px; bottom: ; }
				.twp-btn-open { background-color:  !important; }
				.twp_menu_outside .twp-btn-open:after { color: #427bbc !important;}
				.twp_menu_outside .twp-btn-open:hover:after { color: #3462b4 !important;}
				
				.menu-item .twp-btn-open:after { color: #427bbc !important;}
				.menu-item .twp-btn-open:hover:after{ color: #3462b4 !important;}
				
				.twp-overlay .twp-olmenu-btn { display: none; }
				
				@media(max-width:767px) {.twp-overlay .twp-olmenu .widgets { float: none; width: 100%; } }
			
			</style>
<div class="twp-overlay"><a class="twp-overlay-close" title=""> <span class="twp_close_text"></span> </a><div class="twp-olmenu"><div class="widgets wow fadeIn animated"> <div class="textwidget"><div class="navigation-wrapper">
<div class="row">
<div class="column left">
<h2 style="font-size: 2.5vw;">Guides</h2>
<ul style="list-style-type: none;">
<li><a class="popmenu" href="/business/">Andorra Business guide </a></li>
<li><a class="popmenu" href="/travel-guide/">Andorra Travel guide </a></li>
<li><a class="popmenu" href="/yellow-pages/">Andorra Yellow pages </a></li>
<li><a class="popmenu" href="/snow-report/">Andorra Weather </a></li>
<li><a class="popmenu" href="/classifieds/">Andorra classifeds</a></li>
<li><a class="popmenu" href="/pyrenees/">Pyrenees main facts</a></li>
<li><a class="popmenu" href="/travel-pyrenees-leisure/">Pyrenees travel guide</a></li>
</ul>
</div>
<div class="column middle">
<h2 style="font-size: 2.5vw;">News</h2>
<ul style="list-style-type: none;">
<li><a class="popmenu" href="/category/agenda/"> Agenda</a></li>
<li><a class="popmenu" href="/category/news-about-andorra/">Andorra news </a></li>
<li><a class="popmenu" href="/category/business-and-economy/">Business</a></li>
<li><a class="popmenu" href="/category/culture-news/"> Culture </a></li>
<li><a class="popmenu" href="/category/education/"> Education </a></li>
<li><a class="popmenu" href="/category/interview-en/"> Interviews </a></li>
<li><a class="popmenu" href="/category/exhibitions/">Modern art</a></li>
<li><a class="popmenu" href="/category/opinion/">Opinion</a></li>
<li><a class="popmenu" href="/category/news/">News</a></li>
<li><a class="popmenu" href="/category/partners-news/">News of partners</a></li>
<li><a class="popmenu" href="/category/around-andorra-spain-france/"> News of Pyrenees </a></li>
<li><a class="popmenu" href="/category/photo-en/"> Photo reportages </a></li>
<li><a class="popmenu" href="/category/politics/"> Politics </a></li>
<li><a class="popmenu" href="/category/society/"> Society </a></li>
<li><a class="popmenu" href="/category/society/sport-en/"> Sport </a></li>
<li><a class="popmenu" href="/category/technologies/"> Technologies </a></li>
</ul>
</div>
<div class="column right">
<h2 style="font-size: 2.5vw;">Blogs</h2>
<ul style="list-style-type: none;">
<li><a class="popmenu" href="/category/blog/">All Blogs</a></li>
<li><a class="popmenu" href="/category/blog/alpinism-en/">Alpinism</a></li>
<li><a class="popmenu" href="/category/blog/architecture-of-the-world-with-joan-mane/">Architecture on paintings</a></li>
<li><a class="popmenu" href="/category/blog/interesting-places-in-the-pyrenees-must-see/">Attractions around</a></li>
<li><a class="popmenu" href="/category/blog/andorra-cars-by-jordi-vilaro/">Cars</a></li>
<li><a class="popmenu" href="/category/images-cars-paintings/">Car drawings</a></li>
<li><a class="popmenu" href="/category/blog/castles-and-fortresses-of-the-pyrenees/">Castles around</a></li>
<li><a class="popmenu" href="/category/the-cities-of-the-pyrenees/">Cities around</a></li>
<li><a class="popmenu" href="/category/blog/cycling-with-philippe-port/">Cycling</a></li>
<li><a class="popmenu" href="/category/blog/dinner-ideas/">Dinner ideas</a></li>
<li><a class="popmenu" href="category/blog/modern-design/">Design</a></li>
<li><a class="popmenu" href="/category/blog/fairy-tales-of-andorra-by-marsel-dan/">Fairy tales</a></li>
<li><a class="popmenu" href="/category/blog/four-corners-of-the-pyrenees/">Four corners</a></li>
<li><a class="popmenu" href="/category/blog/festivals-holidays-and-fairs-of-the-pyrenees/">Festivals and fairs</a></li>
<li><a class="popmenu" href="/category/blog/history-of-audio-video-and-photo-equipment-blog-fr/">Gadgets</a></li>
<li><a class="popmenu" href="/category/blog/pyrenees-history/">History of Europe</a></li>
<li><a class="popmenu" href="/category/blog/modern-science/">Modern science</a></li>
<li><a class="popmenu" href="/category/blog/andorra-top-motorcycles/">Motorcycles</a></li>
<li><a class="popmenu" href="/category/blog/eat-to-live-live-to-eat/">Nutrition and health</a></li>
<li><a class="popmenu" href="/category/blog/nature-and-landscapes-pyrenees/">Pyrenees on photos</a></li>
<li><a class="popmenu" href="/category/blog/sport-management/">Sport management</a></li>
<li><a class="popmenu" href="/category/blog/modern-music/">Sound of music</a></li>
<li><a class="popmenu" href="/category/blog/armies-and-machines-of-the-world-on-photos/">Transport and vehicles</a></li>
<li><a class="popmenu" href="/category/blog/armies-and-machines-of-the-world/">Transport on drawings</a></li>
<li><a class="popmenu" href="/category/blog/cultural-events/">What to do today?</a></li>
</ul>
</div>
</div>
</div>
</div>
</div></div></div><div class="twp-olmenu-btn twp_menu_outside twp_menu_center"><a class="twp-btn-open" href="javascript:void(0)"></a><span class="twp_menu_text twp_menu_bottom"></span></div><script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://all-andorra.com/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.0.14'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-content/plugins/overlay-menu/assets/js/frontend.js?ver=1.0.8'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-content/themes/maxi/js/plugins.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-content/themes/maxi/js/settings.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
</body>
</html>
