
<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
<script src="/cdn-cgi/apps/head/lLsYUBabPZwmifHzTGHGrbSEINg.js"></script><link rel="shortcut icon" type="image/png" href="/wp-content/uploads/2018/04/andorra.com_.png">
<link rel="alternate" type="application/rss+xml" title="All PYRENEES · France, Spain, Andorra Feed" href="/feed/">
<meta name="msvalidate.01" content="9C03AD40121AB1B51DA21CADCA611CD1" />
<meta name="google-site-verification" content="PXeh2Fllul54tE0aZw-iLXinKb_D6vwbwLPezIIrTPM" />
<meta name="yandex-verification" content="4f1f9376596f25b4" />
<script src="/wp-content/themes/maxi/modernizr.js"></script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48685286 = new Ya.Metrika({
                    id:48685286,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48685286" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-67146197-1', 'auto');
  ga('send', 'pageview');
  setTimeout("ga('send', 'event', 'read', '15_seconds')", 15000);
</script>

<script type="text/javascript">

            // 
            // Get screen dimensions, device pixel ration and set in a cookie.
            // 
            
                            var screen_width = Math.max( screen.width, screen.height );
            
            var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;

            document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; path=/';

        </script>


<script type="text/javascript">

            //
            // Anonymous self calling Javascript function to avoid polluting the global namespace.
            //

            (function () {

                //
                // Get the resolution cookie.
                //

                var resolution = null;

                var cookies = document.cookie.split( ';' );

                for ( var k in cookies ) {

                    var cookie = cookies[k].trim();

                    if ( cookie.indexOf( 'resolution' ) === 0 ) {

                        resolution = cookie;

                    }

                }



                //
                // Adds the resolution information to image src attributes.
                //

                function handle_images () {

                    var imgs = document.querySelectorAll( 'img' );

                    for ( var k = 0; k < imgs.length; k++ ) {

                        var img = imgs[k];

                        if ( img.complete || img.getAttribute( 'data-adaptive-images' ) ) {

                            continue;

                        }

                        var src = img.getAttribute( 'src' );
                        var new_src = src.indexOf( '?' ) >=0 ? src + '&' + resolution : src + '?' + resolution;

                        img.removeAttribute( 'src' );
                        img.setAttribute( 'src', new_src );
                        img.setAttribute( 'data-adaptive-images', true );

                    }

                }



                // 
                // Start running periodically, as images are available in the DOM.
                // 

                var handler = window.setInterval( handle_images, 10 );

                document.addEventListener( 'DOMContentLoaded', function ( event ) {

                    window.clearInterval( handler );
                    handle_images();

                });

            })();

        </script>
 <title>The end of the curfew and the reopening of land borders of Spain will take place on May 9 &bull; All PYRENEES · France, Spain, Andorra</title>
<link rel="alternate" hreflang="en-us" href="https://all-andorra.com/the-end-of-the-curfew-and-the-reopening-of-land-borders-of-spain-will-take-place-on-may-9/" />

<link rel="canonical" href="https://all-andorra.com/the-end-of-the-curfew-and-the-reopening-of-land-borders-of-spain-will-take-place-on-may-9/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The end of the curfew and the reopening of land borders of Spain will take place on May 9 &bull; All PYRENEES · France, Spain, Andorra" />
<meta property="og:description" content="The end of the curfew and the reopening of land borders with the rest of Spain are the most remarkable changes that the expiration of the state of alarm on May 9 will bring to Catalonia.
Six months after the exceptional measure was invoked, restricting mobility in time and space, authorities are hopeful that the rollout ..." />
<meta property="og:url" content="https://all-andorra.com/the-end-of-the-curfew-and-the-reopening-of-land-borders-of-spain-will-take-place-on-may-9/" />
<meta property="og:site_name" content="All PYRENEES · France, Spain, Andorra" />
<meta property="article:tag" content="Catalonia" />
<meta property="article:tag" content="spain" />
<meta property="article:section" content="News of Pyrenees" />
<meta property="article:published_time" content="2021-05-07T12:44:49+00:00" />
<meta property="og:image" content="https://all-andorra.com/wp-content/uploads/2021/05/The-end-of-the-curfew-and-the-reopening-of-land-borders-of-Spain-will-take-place-on-May-9.jpg" />
<meta property="og:image:secure_url" content="https://all-andorra.com/wp-content/uploads/2021/05/The-end-of-the-curfew-and-the-reopening-of-land-borders-of-Spain-will-take-place-on-May-9.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The end of the curfew and the reopening of land borders with the rest of Spain are the most remarkable changes that the expiration of the state of alarm on May 9 will bring to Catalonia. Six months after the exceptional measure was invoked, restricting mobility in time and space, authorities are hopeful that the rollout ..." />
<meta name="twitter:title" content="The end of the curfew and the reopening of land borders of Spain will take place on May 9 &bull; All PYRENEES · France, Spain, Andorra" />
<meta name="twitter:image" content="https://all-andorra.com/wp-content/uploads/2021/05/The-end-of-the-curfew-and-the-reopening-of-land-borders-of-Spain-will-take-place-on-May-9.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://all-andorra.com/#organization","name":"","url":"https://all-andorra.com/","sameAs":[]},{"@type":"WebSite","@id":"https://all-andorra.com/#website","url":"https://all-andorra.com/","name":"All PYRENEES \u00b7 France, Spain, Andorra","publisher":{"@id":"https://all-andorra.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://all-andorra.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://all-andorra.com/the-end-of-the-curfew-and-the-reopening-of-land-borders-of-spain-will-take-place-on-may-9/#webpage","url":"https://all-andorra.com/the-end-of-the-curfew-and-the-reopening-of-land-borders-of-spain-will-take-place-on-may-9/","inLanguage":"en-US","name":"The end of the curfew and the reopening of land borders of Spain will take place on May 9 &bull; All PYRENEES \u00b7 France, Spain, Andorra","isPartOf":{"@id":"https://all-andorra.com/#website"},"image":{"@type":"ImageObject","@id":"https://all-andorra.com/the-end-of-the-curfew-and-the-reopening-of-land-borders-of-spain-will-take-place-on-may-9/#primaryimage","url":"https://all-andorra.com/wp-content/uploads/2021/05/The-end-of-the-curfew-and-the-reopening-of-land-borders-of-Spain-will-take-place-on-May-9.jpg","width":960,"height":640},"primaryImageOfPage":{"@id":"https://all-andorra.com/the-end-of-the-curfew-and-the-reopening-of-land-borders-of-spain-will-take-place-on-may-9/#primaryimage"},"datePublished":"2021-05-07T12:44:49+00:00","dateModified":"2021-05-07T12:44:49+00:00"},{"@type":"Article","@id":"https://all-andorra.com/the-end-of-the-curfew-and-the-reopening-of-land-borders-of-spain-will-take-place-on-may-9/#article","isPartOf":{"@id":"https://all-andorra.com/the-end-of-the-curfew-and-the-reopening-of-land-borders-of-spain-will-take-place-on-may-9/#webpage"},"author":{"@id":"https://all-andorra.com/schema/person/admin/#author"},"headline":"The end of the curfew and the reopening of land borders of Spain will take place on May 9","datePublished":"2021-05-07T12:44:49+00:00","dateModified":"2021-05-07T12:44:49+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://all-andorra.com/the-end-of-the-curfew-and-the-reopening-of-land-borders-of-spain-will-take-place-on-may-9/#webpage"},"publisher":{"@id":"https://all-andorra.com/#organization"},"image":{"@id":"https://all-andorra.com/the-end-of-the-curfew-and-the-reopening-of-land-borders-of-spain-will-take-place-on-may-9/#primaryimage"},"keywords":"Catalonia,spain","articleSection":"News,News of Pyrenees,Tourism"},{"@type":["Person"],"@id":"https://all-andorra.com/author/alex_mostakov_039113/#author","name":"admin","image":{"@type":"ImageObject","@id":"https://all-andorra.com/#authorlogo","url":"https://secure.gravatar.com/avatar/92858f8de930e77da0b2105d6cd9ecb8?s=96&d=mm&r=g","caption":"admin"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="All PYRENEES · France, Spain, Andorra &raquo; Feed" href="https://all-andorra.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="All PYRENEES · France, Spain, Andorra &raquo; Comments Feed" href="https://all-andorra.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/all-andorra.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.10"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='codepeople-loading-page-style-css' href='https://all-andorra.com/wp-content/plugins/loading-page/css/loading-page.css?ver=free-1.0.62' type='text/css' media='' />
<link rel='stylesheet' id='codepeople-loading-page-style-effect-css' href='https://all-andorra.com/wp-content/plugins/loading-page/css/loading-page.css?ver=free-1.0.62' type='text/css' media='' />
<link rel='stylesheet' id='wp-block-library-css' href='https://all-andorra.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css' href='https://all-andorra.com/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://all-andorra.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css' href='//all-andorra.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#dd3333;}
#lang_sel_list a { font-size: 16px; }
</style>
<link rel='stylesheet' id='maxitheme-fonts-css' href='https://fonts.googleapis.com/css?family=+Roboto%3A300%2C300italic%2C400italic%2C400%2C600%2C700%2C700italic&#038;subset=latin&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-basic-stylesheet-css' href='https://all-andorra.com/wp-content/themes/maxi/css/basic.css?ver=5.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-stylesheet-css' href='https://all-andorra.com/wp-content/themes/maxi/style.css?ver=5.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-print-css' href='https://all-andorra.com/wp-content/themes/maxi/print.css?ver=5.2.10' type='text/css' media='print' />
<link rel='stylesheet' id='maxitheme-responsive-stylesheet-css' href='https://all-andorra.com/wp-content/themes/maxi/css/responsive.css?ver=5.2.10' type='text/css' media='screen' />
<link rel='stylesheet' id='maxitheme-custom-color-1-css' href='https://all-andorra.com/wp-content/themes/maxi/css/custom_color_1.css?ver=5.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-2-css' href='https://all-andorra.com/wp-content/themes/maxi/css/custom_color_2.css?ver=5.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-3-css' href='https://all-andorra.com/wp-content/themes/maxi/css/custom_color_3.css?ver=5.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-4-css' href='https://all-andorra.com/wp-content/themes/maxi/css/custom_color_4.css?ver=5.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-font-css' href='https://all-andorra.com/wp-content/themes/maxi/css/custom_font.css?ver=5.2.10' type='text/css' media='all' />
<style id='maxitheme-custom-font-inline-css' type='text/css'>
body { font-family: ' Roboto', Helvetica Neue, Helvetica, Arial, sans-serif !important; }
</style>
<link rel='stylesheet' id='overlay_menu-frontend-css' href='https://all-andorra.com/wp-content/plugins/overlay-menu/assets/css/frontend5.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='overlay_menu-ionicons-css' href='https://all-andorra.com/wp-content/plugins/overlay-menu/assets/css/ionicons.min.css?ver=1.0.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var loading_page_settings = {"loadingScreen":"1","closeBtn":"1","removeInOnLoad":"","codeblock":"","backgroundColor":"rgba(255,255,255,.8)","foregroundColor":"#000000","backgroundImage":"","additionalSeconds":"0","pageEffect":"none","backgroundRepeat":"repeat","fullscreen":"0","graphic":"logo","text":"0","lp_ls":{"logo":{"image":"https:\/\/all-andorra.com\/wp-content\/plugins\/loading-page\/loading-screens\/logo\/images\/05.svg"}},"screen_size":"all","screen_width":"0","deepSearch":"0","modifyDisplayRule":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-content/plugins/loading-page/loading-screens/logo/loading-logo.js?ver=free-1.0.62'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-content/plugins/loading-page/js/loading-page.js?ver=free-1.0.62'></script>
<link rel='https://api.w.org/' href='https://all-andorra.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://all-andorra.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://all-andorra.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.10" />
<link rel='shortlink' href='https://all-andorra.com/?p=225573' />
<link rel="alternate" type="application/json+oembed" href="https://all-andorra.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fall-andorra.com%2Fthe-end-of-the-curfew-and-the-reopening-of-land-borders-of-spain-will-take-place-on-may-9%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://all-andorra.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fall-andorra.com%2Fthe-end-of-the-curfew-and-the-reopening-of-land-borders-of-spain-will-take-place-on-may-9%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.6 stt:8,1,4,47;" />
<style>body{visibility:hidden;}</style><noscript><style>body{visibility:visible;}</style></noscript><link rel="preload" href="https://all-andorra.com/wp-content/plugins/loading-page/loading-screens/logo/images/05.svg" as="image" type="image/svg+xml">
</head>
<body class="post-template-default single single-post postid-225573 single-format-standard w2dc-body" itemscope itemtype="http://schema.org/WebPage">
<div class="___main"> 
<section id="wrapper" class="animated fadeIn" role="document">
<div class="horizontal horizontal-top before-menu"><section id="text-45" class="widget widget_text"> <div class="textwidget"></div>
</section><section id="search-6" class="widget widget_search"><header class="widget-title"><h6>Search</h6></header><div class="main-search">
<form action="https://all-andorra.com/" name="SearchForm" method="get">
<input type="search" value="" name="s" id="s-top" placeholder="" onfocus="this.placeholder = ''" onblur="this.placeholder = '...'">
</form>
<div class="search-btn" onclick="SearchForm.submit()">
<div class="search-icon"><i class="i-search"></i></div>
</div>
</div>
</section></div>
<div class="header white center_center_header">
<div class="boxed">
<div class="row collapse">
<div class="large-12 columns">
<div id="logo" ii>
<a href="https://all-andorra.com/" title="All PYRENEES · France, Spain, Andorra"><img src="https://all-andorra.com/wp-content/uploads/2018/04/andorra.com_.png" alt="All PYRENEES · France, Spain, Andorra" width="270px" < a>
<div style='margin-top:10px;'></div>
<div style="margin-top:0px;" class='large-12 columns'>
<div id='logo'>

<img width="" src='/allpyrenees_com.png' alt='All Pyrenees'>
</div>
</div>
</div>
</div>
<div class="large-12 columns">

<div align="center" style="margin-top:-10px;">
<div class="lang_sel_list_horizontal wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-legacy-list-horizontal" id="lang_sel_list">
<ul><li class="icl-en wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
<a href="https://all-andorra.com/the-end-of-the-curfew-and-the-reopening-of-land-borders-of-spain-will-take-place-on-may-9/" class="wpml-ls-link"><span class="wpml-ls-native icl_lang_sel_native">EN</span></a>
</li><li class="icl-fr wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-fr wpml-ls-item-legacy-list-horizontal">
<a href="https://all-andorra.com/fr/" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">FR</span></a>
</li><li class="icl-ru wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-ru wpml-ls-item-legacy-list-horizontal">
<a href="https://all-andorra.com/ru/" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">RU</span></a>
</li><li class="icl-ca wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-ca wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
<a href="https://all-andorra.com/ca/" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">CA</span></a>
</li></ul>
</div> 
</div>
</div>
<style> a.popmenu{ line-height:28px; display: block; font-size: 17px; text-transform:uppercase; } a.popmenu:hover{ background-color:#A7A7A7; } </style>
<style> .row{width:97%} .column {float: left; padding: 10px;} .left,.right,.middle  { width: 33%; } .row:after { content: ""; display: table; clear: both;   } </style>
<div id="fb-root"></div>
<script>(function(d, s, id) { 
var js, fjs = d.getElementsByTagName(s)[0]; 
if (d.getElementById(id)) return; 
js = d.createElement(s); js.id = id; 
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9"; 
fjs.parentNode.insertBefore(js, fjs); 
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://www.facebook.com/Media.News.Publishing/?ref=aymt_homepage_panel" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
</div>
</div>
</header>
<br>
<div class="boxed white">
<section id="single" role="main">
<div class="entry-wrapper no-excerpt ">
<div class="row collapse">
<div class="large-12 columns">
<article class="post-225573 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-around-andorra-spain-france category-tourism tag-catalonia tag-spain" id="post-225573">
<div class="row collapse">
<div class="large-12 columns">
<header class="entry-header small-header left-header">
<h1 class="entry-title">
The end of the curfew and the reopening of land borders of Spain will take place on May 9
</h1>
<div class="single-meta">
<div class="row collapse">
<div class="large-8 columns">
<div class="entry-meta hide-for-small">
<span class="updated"><time itemprop="dateCreated" datetime="2021-05-07T12:44:49+00:00">07.05.2021</time></span>
<span class="single-taxonomy">
<i class="i-paper">&nbsp;</i>
<a href="https://all-andorra.com/category/news/" rel="category tag">News</a>, <a href="https://all-andorra.com/category/around-andorra-spain-france/" rel="category tag">News of Pyrenees</a>, <a href="https://all-andorra.com/category/tourism/" rel="category tag">Tourism</a>
&nbsp;&nbsp;/&nbsp;&nbsp;&nbsp;<a href="https://all-andorra.com/tag/catalonia/" rel="tag">Catalonia</a>, <a href="https://all-andorra.com/tag/spain/" rel="tag">spain</a>
</span>
</div>
</div>
<div class="large-4 columns hide-for-medium-down">
<div class="right">

<div class="share entry-meta">
<ul class="inline-list">
<li class="facebook">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fall-andorra.com%2Fthe-end-of-the-curfew-and-the-reopening-of-land-borders-of-spain-will-take-place-on-may-9%2F" rel="nofollow" target="blank"><i class="i-facebook2"></i></a>
</li>
<li class="twitter">
<a href="https://twitter.com/intent/tweet?text=The+end+of+the+curfew+and+the+reopening+of+land+borders+of+Spain+will+take+place+on+May+9&url=https%3A%2F%2Fall-andorra.com%2Fthe-end-of-the-curfew-and-the-reopening-of-land-borders-of-spain-will-take-place-on-may-9%2F&via=All+PYRENEES+%C2%B7+France%2C+Spain%2C+Andorra" target="_blank" rel="nofollow"><i class="i-twitter2"></i></a>
</li>
<li class="vkontakte">
<a href="https://vk.com/share.php?url=https%3A%2F%2Fall-andorra.com%2Fthe-end-of-the-curfew-and-the-reopening-of-land-borders-of-spain-will-take-place-on-may-9%2F" target="_blank" rel="nofollow"><i class="i-vk"></i></a>
</li>
<li class="pinterest">
<a href="//pinterest.com/pin/create/button/?url=https://all-andorra.com/the-end-of-the-curfew-and-the-reopening-of-land-borders-of-spain-will-take-place-on-may-9/&amp;media=https://all-andorra.com/wp-content/uploads/2021/05/The-end-of-the-curfew-and-the-reopening-of-land-borders-of-Spain-will-take-place-on-May-9.jpg&amp;description=The end of the curfew and the reopening of land borders of Spain will take place on May 9" target="_blank" rel="nofollow"><i class="i-pinterest2"></i></a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="row collapse">
<div class="large-8 columns">
<div class="entry-content">
<p><a href="https://all-andorra.com/wp-content/uploads/2021/05/The-end-of-the-curfew-and-the-reopening-of-land-borders-of-Spain-will-take-place-on-May-9.jpg" class="light"><img class="aligncenter size-full wp-image-225574" src="https://all-andorra.com/wp-content/uploads/2021/05/The-end-of-the-curfew-and-the-reopening-of-land-borders-of-Spain-will-take-place-on-May-9.jpg" alt="" width="960" height="640" srcset="https://all-andorra.com/wp-content/uploads/2021/05/The-end-of-the-curfew-and-the-reopening-of-land-borders-of-Spain-will-take-place-on-May-9.jpg 960w, https://all-andorra.com/wp-content/uploads/2021/05/The-end-of-the-curfew-and-the-reopening-of-land-borders-of-Spain-will-take-place-on-May-9-300x200.jpg 300w, https://all-andorra.com/wp-content/uploads/2021/05/The-end-of-the-curfew-and-the-reopening-of-land-borders-of-Spain-will-take-place-on-May-9-768x512.jpg 768w, https://all-andorra.com/wp-content/uploads/2021/05/The-end-of-the-curfew-and-the-reopening-of-land-borders-of-Spain-will-take-place-on-May-9-800x533.jpg 800w" sizes="(max-width: 960px) 100vw, 960px" /></a>The end of the curfew and the reopening of land borders with the rest of Spain are the most remarkable changes that the expiration of the state of alarm on May 9 will bring to Catalonia.</p>
<p>Six months after the exceptional measure was invoked, restricting mobility in time and space, authorities are hopeful that the rollout of Covid-19 vaccines and the stabilization of new coronavirus cases and ICU admissions allow for a new reopening.</p>
<p>Any Covid-19 measures put forth by the Catalan government after the state of alarm is over will require Catalan High Court (TSJC) approval.</p>
<p>Some restrictions that are due to remain in force include the compulsory use of face masks, with very few exceptions including outdoor exercise; the social gatherings cap of six people, pending review from the TSJC; and restricted opening times for bars and restaurants, which will be allowed to serve customers on their premises until 11 pm.</p>
<p>Amusement parks will also be allowed to reopen from May 9, although a number have announced they will do so on May 15.</p>
<p><strong>Measures in force May 9-23</strong></p>
<p>Bars and restaurants. Bars and restaurants can open from 7:30 am to 11 pm straight. Establishments can only accommodate 30% of their regular capacity indoors while there are no limits placed on outdoor seating.</p>
<p>Only up to four people can sit together at the same table except for larger groups of members of the same household. Everyone must wear a face mask when not eating or drinking.</p>
<p>Bars and restaurants located inside shopping centers can open.</p>
<p>From May 9, they will be allowed to serve customers on their premises until 11 pm.</p>
<p>Mobility. No mobility restrictions throughout Catalonia and regional borders open.</p>
<p>Borders. Catalonia&#8217;s land borders are open.</p>
<p>Travel between Catalonia and Andorra is allowed for residents of both places, but both governments urge people to keep activity and mobility to a minimum.</p>
<p>Gyms and other sports facilities can open at 50% capacity until 10 pm.</p>
<p>Sports club member assemblies will be able to take place at 50% capacity with 500 people at most or 1,000 if the venue is adequately ventilated.</p>
<p>Shops and shopping malls can open at 30% capacity from 6 am to 10 pm. Large retailers no longer have caps on the maximum amount of space they can open.</p>
<p>Religious ceremonies. Including weddings or funerals, they have a 50% capacity limit with a maximum of 1,000 people, as long as there is sufficient ventilation and access is controlled, otherwise, the capacity remains at a maximum of 500 people.</p>
<p>Remote work. Strongly advised by Catalan authorities, which companies should implement unless they are unable to do so.</p>
<p>Public transportation. Including services such as buses, trains, and the subway, it will continue running as usual.</p>
<p>Theatres, cinemas, concert halls. Open at 50% capacity with at most 1,000 people, as long as there is sufficient ventilation and venue access is controlled, otherwise capacity must remain at 500.</p>
<p>Museums, galleries, archives, and bookstores. Can open at 50% capacity and host cultural events.</p>
<p>Nightlife. Remains shut.</p>
<p>Amusement parks, bingo halls, casinos. Can open at 30% capacity with at most 100 people.</p>
<p>Post-obligatory education. Universities can resume in-person teaching.</p>
<p>In-person classes for pre-university exam-year school students (&#8216;Batxillerat&#8217; courses) and vocational training courses (&#8216;Cicles Formatius&#8217;) are also permitted.</p>
<p>Schools. Educational centers, including primary and secondary schools, remain open.</p>
<p>Leisure and after-school activities for children. All extra-curricular activities will be allowed from now on, as well as school sports, as long as safety measures are implemented.</p>
<p>Leisure activities for children from 3 to 12 are also permitted from February 22.</p>
<p>School trips. Allowed since March 1 as long as students stay within their social bubble.</p>
<p>Sports training. Sports councils (&#8216;consells esportius&#8217;) can run training sessions with more than 6 people since February 22 while sports competitions for under 16s can resume.</p>
<p>Public playgrounds. Can open at 50% capacity only although they are no longer required to close at 8 pm.</p>
<p>24/7 stores. Must close by 10 pm.</p>
<p>Community centers. Activities for the elderly at &#8216;centres civics&#8217; are only capped at 6 people if venues are not adequately ventilated. If they are, they have a 50% capacity limit in place.</p>
<p>Parks and gardens. They must close by 8 pm.</p>
</div>
<div class="divider-medium"></div>
<div class="grid-related">
<div class="grid">

<style>
hr {
  width: 600px;
  margin: 2px 2;
  height: 1px;
  border: none;
}
</style>
<hr>
<div class="block">
<div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;">
<a href="https://all-andorra.com/president-emmanuel-macron-has-revealed-in-more-detail-a-four-step-plan-to-easing-covid-related-restrictions-in-france-over-the-next-two-months/" class="overlay-link" title="President Emmanuel Macron has revealed a four-step plan to easing Covid-related restrictions in France over the next two months"></a>
<img src="https://all-andorra.com/wp-content/uploads/2021/05/Le-fin-du-couvre-feu-en-France-aura-lieu-le-30-juin-2021.jpg" width="300px" />
</div>
<div class="block-inner;">
<p class="entry-title">
<a href="https://all-andorra.com/president-emmanuel-macron-has-revealed-in-more-detail-a-four-step-plan-to-easing-covid-related-restrictions-in-france-over-the-next-two-months/">
President Emmanuel Macron has revealed a four-step plan to easing Covid-related restrictions in France over the next two months </a>
</p>
<div class="entry-meta-holder">
<div class="entry-meta">
<span class="updated"><time itemprop="dateCreated" datetime="2021-05-04T18:48:27+00:00">04.05.2021</time></span>
</div>
</div>
</div>
</div>

<style>
hr {
  width: 600px;
  margin: 2px 2;
  height: 1px;
  border: none;
}
</style>
<hr>
<div class="block">
<div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;">
<a href="https://all-andorra.com/portaventura-world-and-tibidabo-amusement-parks-to-reopen-on-may-15/" class="overlay-link" title="PortAventura World and Tibidabo amusement parks to reopen on May 15"></a>
<img src="https://all-andorra.com/wp-content/uploads/2021/05/PortAventura-World-and-Tibidabo-amusement-parks-to-reopen-on-May-15.jpg" width="300px" />
</div>
<div class="block-inner;">
<p class="entry-title">
<a href="https://all-andorra.com/portaventura-world-and-tibidabo-amusement-parks-to-reopen-on-may-15/">
PortAventura World and Tibidabo amusement parks to reopen on May 15 </a>
</p>
<div class="entry-meta-holder">
<div class="entry-meta">
<span class="updated"><time itemprop="dateCreated" datetime="2021-05-01T10:00:08+00:00">01.05.2021</time></span>
 </div>
</div>
</div>
</div>

<style>
hr {
  width: 600px;
  margin: 2px 2;
  height: 1px;
  border: none;
}
</style>
<hr>
<div class="block">
<div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;">
<a href="https://all-andorra.com/tulips/" class="overlay-link" title="150,000 tulips planted in northern Catalonia"></a>
<img src="https://all-andorra.com/wp-content/uploads/2021/04/150000-tulips-planted-in-northern-Catalonia.jpg" width="300px" />
</div>
<div class="block-inner;">
<p class="entry-title">
<a href="https://all-andorra.com/tulips/">
150,000 tulips planted in northern Catalonia </a>
</p>
<div class="entry-meta-holder">
<div class="entry-meta">
<span class="updated"><time itemprop="dateCreated" datetime="2021-04-26T12:32:41+00:00">26.04.2021</time></span>
</div>
</div>
</div>
</div>

<style>
hr {
  width: 600px;
  margin: 2px 2;
  height: 1px;
  border: none;
}
</style>
<hr>
<div class="block">
<div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;">
<a href="https://all-andorra.com/free-travel-has-been-restored-within-catalonia/" class="overlay-link" title="Free travel has been restored within Catalonia"></a>
<img src="https://all-andorra.com/wp-content/uploads/2021/04/Free-travel-has-been-restored-within-Catalonia.jpg" width="300px" />
</div>
<div class="block-inner;">
<p class="entry-title">
<a href="https://all-andorra.com/free-travel-has-been-restored-within-catalonia/">
Free travel has been restored within Catalonia </a>
</p>
<div class="entry-meta-holder">
<div class="entry-meta">
<span class="updated"><time itemprop="dateCreated" datetime="2021-04-26T11:56:32+00:00">26.04.2021</time></span>
</div>
</div>
</div>
</div>

<style>
hr {
  width: 600px;
  margin: 2px 2;
  height: 1px;
  border: none;
}
</style>
<hr>
<div class="block">
<div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;">
<a href="https://all-andorra.com/spain-rules-out-extending-state-of-alarm-past-may-9/" class="overlay-link" title="Spain rules out extending state of alarm past May 9"></a>
<img src="https://all-andorra.com/wp-content/uploads/2021/04/Catalonia.jpg" width="300px" />
</div>
<div class="block-inner;">
<p class="entry-title">
<a href="https://all-andorra.com/spain-rules-out-extending-state-of-alarm-past-may-9/">
Spain rules out extending state of alarm past May 9 </a>
</p>
<div class="entry-meta-holder">
<div class="entry-meta">
<span class="updated"><time itemprop="dateCreated" datetime="2021-04-20T17:47:05+00:00">20.04.2021</time></span>
</div>
</div>
</div>
</div>

<style>
hr {
  width: 600px;
  margin: 2px 2;
  height: 1px;
  border: none;
}
</style>
<hr>
<div class="block">
<div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;">
<a href="https://all-andorra.com/the-bellesguard-tower/" class="overlay-link" title="The Bellesguard Tower (Antoni Gaudí): the Catalan art nouveau and the Gothic styles"></a>
<img src="https://all-andorra.com/wp-content/uploads/2021/04/The-Bellesguard-Tower-Antoni-Gaudí_tourism-min.png" width="300px" />
</div>
<div class="block-inner;">
<p class="entry-title">
<a href="https://all-andorra.com/the-bellesguard-tower/">
The Bellesguard Tower (Antoni Gaudí): the Catalan art nouveau and the Gothic styles </a>
</p>
<div class="entry-meta-holder">
<div class="entry-meta">
<span class="updated"><time itemprop="dateCreated" datetime="2021-04-13T17:15:11+00:00">13.04.2021</time></span>
</div>
</div>
</div>
</div>
</div>
</div>
<h6> <a href="https://all-andorra.com/category/news/">Read more: News ...</a></h6>
</div>
<div class="large-4 columns end">
<aside id="sidebar" class="main-sidebar" role="complementary">
<div class="sidebar"><section id="adwidget_imagewidget-100" class="widget AdWidget_ImageWidget"><div class="widget-inner"><a href='/travel-pyrenees-leisure/' alt='Ad'><img style='width: 100%;' src='https://all-andorra.com/wp-content/uploads/2019/03/pyrenees_travel-guide_eng.png' alt='Ad' /></a></div></section><section id="text-86" class="widget widget_text"><div class="widget-inner"> <div class="textwidget"><p>&nbsp;</p>
</div>
</div></section></div>
</aside>
</div>
</div>
</article>
</div>
</div>
</div>
</section>
</div>
<div style="background-color: #f7f7f7;">
<div class="footer-column">
<div class="boxed">
<div class="row collapse">
<div class="large-6 medium-12 columns">
<section id="text-44" class="widget widget_text"><header class="widget-title"><h6>All Andorra &#8211; All Pyrenees (С)</h6></header> <div class="textwidget"><p><a href="/about-us/">About Us</a></p>
</div>
</section><section id="text-47" class="widget widget_text"> <div class="textwidget"><p><a class="dmca-badge" title="DMCA.com Protection Status" href="//www.dmca.com/Protection/Status.aspx?ID=2ca05ae7-ff5d-4a45-abea-c2386e4bf3f9"> <img src="//images.dmca.com/Badges/dmca_protected_sml_120ak.png?ID=2ca05ae7-ff5d-4a45-abea-c2386e4bf3f9" alt="DMCA.com Protection Status" /></a> <script src="//images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>  </p>
</div>
</section> </div>
<div class="large-3 medium-6 columns">
</div>
<div class="large-3 medium-6 columns">
<section id="text-48" class="widget widget_text"><div class="widget-inner"><header class="widget-title"><h6>RSS</h6></header> <div class="textwidget"><p><a href="/feed/"><img src="/wp-content/uploads/2016/06/rss.png"></a></p>
</div>
</div></section> </div>
</div>
</div>
</div>
</div>
<div class="row collapse">
<div class="large-12 columns">
<div id="footer" class="hide-for-small">
<div class="boxed">
<div class="row collapse">
<div class="large-8 medium-7 columns">
<span class="text-line">
Copyright &copy; 2021 <a href="/">
All Andorra - All Pyrenees.</a> All rights reserved | Developed by <a target="blank" href="https://expertum.group/it/">IT and AI team</a>.
</span>
</div>
<div class="large-4 medium-5 columns">
<div class="right">
<ul class="social">
<li class="social-item">
<span class="icon mail">
<a class="social" href="/cdn-cgi/l/email-protection#cca5a2aaa38cada0a0e1ada2a8a3bebeade2afa3a1"><i class="i-mail"></i></a>
</span>
</li>
<li class="social-item">
<span class="icon facebook">
<a class="social" href="https://www.facebook.com/Media.News.Publishing/" target="_blank" title="Facebook"><i class="i-facebook2"></i></a>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="scroll-button color-main">
<a href="#top">
<i class="i-arrow-up"></i>
</a>
</div>
</section>
</div>
<a class="exit-off-canvas"></a>
</div> 
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
			jQuery(document).ready(function ($) {
				$(document).keyup(function(e) {
				     if (e.key === "Escape" && e.keyCode === 27) { 
				       $(".twp-overlay").fadeToggle(200);
				    }
				});
			});
			</script>
<style>

				.twp-btn-open:after { content: "\f394" !important; color: #427bbc !important; opacity: 1  !important;}
				.twp-btn-open:after { font-size: 70px !important; line-height: 24px !important; }
				.twp_menu_text { color: #347cb4 !important; font-size: 12px; line-height: 22px; }
				.twp-overlay {background-color:#f4f4f4; background-image: url(); z-index: 0.1}
				.twp-overlay .twp-olmenu ul li a { color: #075d9f !important; font-size: 2.5vmin !important; font-weight: 100 !important;}
				.twp-overlay .twp-olmenu ul li a:hover { color: #133857 !important;}
				.twp-overlay .twp-olmenu {color: #5391f4 !important;}
				
				.twp-overlay-close, .twp-btn-close:after {color: #cdd8e3 !important; font-size: 70px !important; font-weight: 70 !important; line-height: 44px !important; cursor: pointer; position: fixed; background-color:  !important; z-index: 99 important;}
				.twp-overlay-close:hover, .twp-btn-close:hover, .twp-btn-close:hover:after { color: #2e2fd0 !important;}
				
				.twp_menu_outside .twp-btn-close:after, .twp-overlay-close:after, .twp-overlay-close {font-family: "Ionicons" !important; content: "\f405" !important;  top: 20px !important; left: ; right: 5px; bottom: ;}
				.menu-item .twp-btn-close:after {font-family: "Ionicons" !important; content: "\f405" !important; }
				.twp_close_text { color: #c0cddc !important; font-size: 45px; line-height: 22px; }
				
				.twp_menu_outside { background-color:  !important; top: 140px !important; left: ; right: 40px; bottom: ; }
				.twp-btn-open { background-color:  !important; }
				.twp_menu_outside .twp-btn-open:after { color: #427bbc !important;}
				.twp_menu_outside .twp-btn-open:hover:after { color: #3462b4 !important;}
				
				.menu-item .twp-btn-open:after { color: #427bbc !important;}
				.menu-item .twp-btn-open:hover:after{ color: #3462b4 !important;}
				
				.twp-overlay .twp-olmenu-btn { display: none; }
				
				@media(max-width:767px) {.twp-overlay .twp-olmenu .widgets { float: none; width: 100%; } }
			
			</style>
<div class="twp-overlay"><a class="twp-overlay-close" title=""> <span class="twp_close_text"></span> </a><div class="twp-olmenu"><div class="widgets wow fadeIn animated"> <div class="textwidget"><div class="navigation-wrapper">
<div class="row">
<div class="column left">
<h2 style="font-size: 2.5vw;">Guides</h2>
<ul style="list-style-type: none;">
<li><a class="popmenu" href="/business/">Andorra Business guide </a></li>
<li><a class="popmenu" href="/travel-guide/">Andorra Travel guide </a></li>
<li><a class="popmenu" href="/yellow-pages/">Andorra Yellow pages </a></li>
<li><a class="popmenu" href="/snow-report/">Andorra Weather </a></li>
<li><a class="popmenu" href="/classifieds/">Andorra classifeds</a></li>
<li><a class="popmenu" href="/pyrenees/">Pyrenees main facts</a></li>
<li><a class="popmenu" href="/travel-pyrenees-leisure/">Pyrenees travel guide</a></li>
</ul>
</div>
<div class="column middle">
<h2 style="font-size: 2.5vw;">News</h2>
<ul style="list-style-type: none;">
<li><a class="popmenu" href="/category/agenda/"> Agenda</a></li>
<li><a class="popmenu" href="/category/news-about-andorra/">Andorra news </a></li>
<li><a class="popmenu" href="/category/business-and-economy/">Business</a></li>
<li><a class="popmenu" href="/category/culture-news/"> Culture </a></li>
<li><a class="popmenu" href="/category/education/"> Education </a></li>
<li><a class="popmenu" href="/category/interview-en/"> Interviews </a></li>
<li><a class="popmenu" href="/category/exhibitions/">Modern art</a></li>
<li><a class="popmenu" href="/category/opinion/">Opinion</a></li>
<li><a class="popmenu" href="/category/news/">News</a></li>
<li><a class="popmenu" href="/category/partners-news/">News of partners</a></li>
<li><a class="popmenu" href="/category/around-andorra-spain-france/"> News of Pyrenees </a></li>
<li><a class="popmenu" href="/category/photo-en/"> Photo reportages </a></li>
<li><a class="popmenu" href="/category/politics/"> Politics </a></li>
<li><a class="popmenu" href="/category/society/"> Society </a></li>
<li><a class="popmenu" href="/category/society/sport-en/"> Sport </a></li>
<li><a class="popmenu" href="/category/technologies/"> Technologies </a></li>
</ul>
</div>
<div class="column right">
<h2 style="font-size: 2.5vw;">Blogs</h2>
<ul style="list-style-type: none;">
<li><a class="popmenu" href="/category/blog/">All Blogs</a></li>
<li><a class="popmenu" href="/category/blog/alpinism-en/">Alpinism</a></li>
<li><a class="popmenu" href="/category/blog/architecture-of-the-world-with-joan-mane/">Architecture on paintings</a></li>
<li><a class="popmenu" href="/category/blog/interesting-places-in-the-pyrenees-must-see/">Attractions around</a></li>
<li><a class="popmenu" href="/category/blog/andorra-cars-by-jordi-vilaro/">Cars</a></li>
<li><a class="popmenu" href="/category/images-cars-paintings/">Car drawings</a></li>
<li><a class="popmenu" href="/category/blog/castles-and-fortresses-of-the-pyrenees/">Castles around</a></li>
<li><a class="popmenu" href="/category/the-cities-of-the-pyrenees/">Cities around</a></li>
<li><a class="popmenu" href="/category/blog/cycling-with-philippe-port/">Cycling</a></li>
<li><a class="popmenu" href="/category/blog/dinner-ideas/">Dinner ideas</a></li>
<li><a class="popmenu" href="category/blog/modern-design/">Design</a></li>
<li><a class="popmenu" href="/category/blog/fairy-tales-of-andorra-by-marsel-dan/">Fairy tales</a></li>
<li><a class="popmenu" href="/category/blog/four-corners-of-the-pyrenees/">Four corners</a></li>
<li><a class="popmenu" href="/category/blog/festivals-holidays-and-fairs-of-the-pyrenees/">Festivals and fairs</a></li>
<li><a class="popmenu" href="/category/blog/history-of-audio-video-and-photo-equipment-blog-fr/">Gadgets</a></li>
<li><a class="popmenu" href="/category/blog/pyrenees-history/">History of Europe</a></li>
<li><a class="popmenu" href="/category/blog/modern-science/">Modern science</a></li>
<li><a class="popmenu" href="/category/blog/andorra-top-motorcycles/">Motorcycles</a></li>
<li><a class="popmenu" href="/category/blog/eat-to-live-live-to-eat/">Nutrition and health</a></li>
<li><a class="popmenu" href="/category/blog/nature-and-landscapes-pyrenees/">Pyrenees on photos</a></li>
<li><a class="popmenu" href="/category/blog/sport-management/">Sport management</a></li>
<li><a class="popmenu" href="/category/blog/modern-music/">Sound of music</a></li>
<li><a class="popmenu" href="/category/blog/armies-and-machines-of-the-world-on-photos/">Transport and vehicles</a></li>
<li><a class="popmenu" href="/category/blog/armies-and-machines-of-the-world/">Transport on drawings</a></li>
<li><a class="popmenu" href="/category/blog/cultural-events/">What to do today?</a></li>
</ul>
</div>
</div>
</div>
</div>
</div></div></div><div class="twp-olmenu-btn twp_menu_outside twp_menu_center"><a class="twp-btn-open" href="javascript:void(0)"></a><span class="twp_menu_text twp_menu_bottom"></span></div><script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://all-andorra.com/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.0.14'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-content/plugins/overlay-menu/assets/js/frontend.js?ver=1.0.8'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-content/themes/maxi/js/plugins.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-content/themes/maxi/js/settings.js?ver=5.2.10'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/wp-embed.min.js?ver=5.2.10'></script>
<link rel="stylesheet" href="/menu_anysite.css">
</body>
</html>
