<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
<script src="/cdn-cgi/apps/head/lLsYUBabPZwmifHzTGHGrbSEINg.js"></script><link rel="shortcut icon" type="image/png" href="/wp-content/uploads/2018/04/andorra.com_.png">
<link rel="alternate" type="application/rss+xml" title="All PYRENEES · France, Spain, Andorra Feed" href="/feed/">
<meta name="msvalidate.01" content="9C03AD40121AB1B51DA21CADCA611CD1" />
<meta name="google-site-verification" content="PXeh2Fllul54tE0aZw-iLXinKb_D6vwbwLPezIIrTPM" />
<script src="/wp-content/themes/maxi/modernizr.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-67146197-1', 'auto');
  ga('send', 'pageview');
  setTimeout("ga('send', 'event', 'read', '15_seconds')", 15000);
</script>

<script type="text/javascript">

            // 
            // Get screen dimensions, device pixel ration and set in a cookie.
            // 
            
                            var screen_width = Math.max( screen.width, screen.height );
            
            var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;

            document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; SameSite=Strict; path=/';

        </script>


<script type="text/javascript">

            //
            // Anonymous self calling Javascript function to avoid polluting the global namespace.
            //

            (function () {

                //
                // Get the resolution cookie.
                //

                var resolution = null;

                var cookies = document.cookie.split( ';' );

                for ( var k in cookies ) {

                    var cookie = cookies[k].trim();

                    if ( cookie.indexOf( 'resolution' ) === 0 ) {

                        resolution = cookie;

                    }

                }



                //
                // Adds the resolution information to image src attributes.
                //

                function handle_images () {

                    var imgs = document.querySelectorAll( 'img' );

                    for ( var k = 0; k < imgs.length; k++ ) {

                        var img = imgs[k];

                        if ( img.complete || img.getAttribute( 'data-adaptive-images' ) ) {

                            continue;

                        }

                        var src = img.getAttribute( 'src' );
                        var new_src = src.indexOf( '?' ) >=0 ? src + '&' + resolution : src + '?' + resolution;

                        img.removeAttribute( 'src' );
                        img.setAttribute( 'src', new_src );
                        img.setAttribute( 'data-adaptive-images', true );

                    }

                }



                // 
                // Start running periodically, as images are available in the DOM.
                // 

                var handler = window.setInterval( handle_images, 10 );

                document.addEventListener( 'DOMContentLoaded', function ( event ) {

                    window.clearInterval( handler );
                    handle_images();

                });

            })();

        </script>
 <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" hreflang="en-us" href="https://all-andorra.com/rna-modification-that-could-hold-the-key-to-breast-cancer-is-detected/" />
<link rel="alternate" hreflang="x-default" href="https://all-andorra.com/rna-modification-that-could-hold-the-key-to-breast-cancer-is-detected/" />

<title>RNA modification that could hold the key to breast cancer is detected * All PYRENEES · France, Spain, Andorra</title>
<link rel="canonical" href="https://all-andorra.com/rna-modification-that-could-hold-the-key-to-breast-cancer-is-detected/" />
<meta property="og:locale" content="en_US" />
 <meta property="og:type" content="article" />
<meta property="og:title" content="RNA modification that could hold the key to breast cancer is detected * All PYRENEES · France, Spain, Andorra" />
<meta property="og:description" content="BIOMICs group of the University of the Basque Country, Spain, (UPV/EHU) has investigated the percentage of RNA methylation in cells related to breast cancer in order to come up with new therapeutic targets in the future. The results show that RNA methylation in tumour tissue is lower than in healthy tissue. Differences have also been ..." />
<meta property="og:url" content="https://all-andorra.com/rna-modification-that-could-hold-the-key-to-breast-cancer-is-detected/" />
<meta property="og:site_name" content="All PYRENEES · France, Spain, Andorra" />
<meta property="article:published_time" content="2022-10-25T11:42:55+00:00" />
<meta property="article:modified_time" content="2022-10-31T11:44:55+00:00" />
<meta property="og:image" content="https://all-andorra.com/wp-content/uploads/2022/10/RNA-modification-that-could-hold-the-key-to-breast-cancer-is-detected-min.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="admin" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="admin" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="4 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://all-andorra.com/ru/#website","url":"https://all-andorra.com/ru/","name":"All PYRENEES · France, Spain, Andorra","description":"politics, business, tourism, society, science, education, sport","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://all-andorra.com/ru/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://all-andorra.com/rna-modification-that-could-hold-the-key-to-breast-cancer-is-detected/#primaryimage","url":"https://all-andorra.com/wp-content/uploads/2022/10/RNA-modification-that-could-hold-the-key-to-breast-cancer-is-detected-min.jpg","contentUrl":"https://all-andorra.com/wp-content/uploads/2022/10/RNA-modification-that-could-hold-the-key-to-breast-cancer-is-detected-min.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://all-andorra.com/rna-modification-that-could-hold-the-key-to-breast-cancer-is-detected/#webpage","url":"https://all-andorra.com/rna-modification-that-could-hold-the-key-to-breast-cancer-is-detected/","name":"RNA modification that could hold the key to breast cancer is detected * All PYRENEES · France, Spain, Andorra","isPartOf":{"@id":"https://all-andorra.com/ru/#website"},"primaryImageOfPage":{"@id":"https://all-andorra.com/rna-modification-that-could-hold-the-key-to-breast-cancer-is-detected/#primaryimage"},"datePublished":"2022-10-25T11:42:55+00:00","dateModified":"2022-10-31T11:44:55+00:00","author":{"@id":"https://all-andorra.com/ru/#/schema/person/5645a615eccaef00e07744b91a7379ae"},"breadcrumb":{"@id":"https://all-andorra.com/rna-modification-that-could-hold-the-key-to-breast-cancer-is-detected/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://all-andorra.com/rna-modification-that-could-hold-the-key-to-breast-cancer-is-detected/"]}]},{"@type":"BreadcrumbList","@id":"https://all-andorra.com/rna-modification-that-could-hold-the-key-to-breast-cancer-is-detected/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://all-andorra.com/"},{"@type":"ListItem","position":2,"name":"RNA modification that could hold the key to breast cancer is detected"}]},{"@type":"Person","@id":"https://all-andorra.com/ru/#/schema/person/5645a615eccaef00e07744b91a7379ae","name":"admin","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://all-andorra.com/ru/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/92858f8de930e77da0b2105d6cd9ecb8?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/92858f8de930e77da0b2105d6cd9ecb8?s=96&d=mm&r=g","caption":"admin"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="All PYRENEES · France, Spain, Andorra &raquo; Feed" href="https://all-andorra.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="All PYRENEES · France, Spain, Andorra &raquo; Comments Feed" href="https://all-andorra.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/all-andorra.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css' href='https://all-andorra.com/wp-content/plugins/wp-google-search/wgs.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css' href='https://all-andorra.com/wp-content/plugins/wp-google-search/wgs2.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://all-andorra.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='theme-my-login-css' href='https://all-andorra.com/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://all-andorra.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css' href='//all-andorra.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.min.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#dd3333;}
#lang_sel_list a { font-size: 16px; }
</style>
<link rel='stylesheet' id='maxitheme-fonts-css' href='https://fonts.googleapis.com/css?family=+Roboto%3A300%2C300italic%2C400italic%2C400%2C600%2C700%2C700italic&#038;subset=latin&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-basic-stylesheet-css' href='https://all-andorra.com/wp-content/themes/maxi/css/basic.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-stylesheet-css' href='https://all-andorra.com/wp-content/themes/maxi/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-print-css' href='https://all-andorra.com/wp-content/themes/maxi/print.css?ver=6.0.3' type='text/css' media='print' />
<link rel='stylesheet' id='maxitheme-responsive-stylesheet-css' href='https://all-andorra.com/wp-content/themes/maxi/css/responsive.css?ver=6.0.3' type='text/css' media='screen' />
<link rel='stylesheet' id='maxitheme-custom-color-1-css' href='https://all-andorra.com/wp-content/themes/maxi/css/custom_color_1.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-2-css' href='https://all-andorra.com/wp-content/themes/maxi/css/custom_color_2.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-3-css' href='https://all-andorra.com/wp-content/themes/maxi/css/custom_color_3.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-4-css' href='https://all-andorra.com/wp-content/themes/maxi/css/custom_color_4.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-font-css' href='https://all-andorra.com/wp-content/themes/maxi/css/custom_font.css?ver=6.0.3' type='text/css' media='all' />
<style id='maxitheme-custom-font-inline-css' type='text/css'>
body { font-family: ' Roboto', Helvetica Neue, Helvetica, Arial, sans-serif !important; }
</style>
<link rel='stylesheet' id='overlay_menu-frontend-css' href='https://all-andorra.com/wp-content/plugins/overlay-menu/assets/css/frontend5.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='overlay_menu-ionicons-css' href='https://all-andorra.com/wp-content/plugins/overlay-menu/assets/css/ionicons.min.css?ver=1.0.8' type='text/css' media='all' />
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://all-andorra.com/wp-json/" /><link rel="alternate" type="application/json" href="https://all-andorra.com/wp-json/wp/v2/posts/298228" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://all-andorra.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://all-andorra.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://all-andorra.com/?p=298228' />
<link rel="alternate" type="application/json+oembed" href="https://all-andorra.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fall-andorra.com%2Frna-modification-that-could-hold-the-key-to-breast-cancer-is-detected%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://all-andorra.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fall-andorra.com%2Frna-modification-that-could-hold-the-key-to-breast-cancer-is-detected%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.5.8 stt:8,1,4,47;" />
</head>
<body class="post-template-default single single-post postid-298228 single-format-standard w2dc-body" itemscope itemtype="http://schema.org/WebPage">
<div class="___main"> 
<section id="wrapper" class="animated fadeIn" role="document">
<div class="horizontal horizontal-top before-menu"><section id="text-45" class="widget widget_text"> <div class="textwidget"></div>
</section><section id="search-6" class="widget widget_search"><header class="widget-title"><h6>Search</h6></header><div class="main-search">
<form action="https://all-andorra.com/" name="SearchForm" method="get">
<input type="search" value="" name="s" id="s-top" placeholder="" onfocus="this.placeholder = ''" onblur="this.placeholder = '...'">
</form>
<div class="search-btn" onclick="SearchForm.submit()">
<div class="search-icon"><i class="i-search"></i></div>
</div>
</div>
</section></div>
<div class="header white center_center_header">
<div class="boxed">
<div class="row collapse">
<div class="large-12 columns">
<div id="logo" ii>
<a href="https://all-andorra.com/" title="All PYRENEES · France, Spain, Andorra"><img src="https://all-andorra.com/wp-content/uploads/2018/04/andorra.com_.png" alt="All PYRENEES · France, Spain, Andorra" width="270px" < a>
<div style='margin-top:10px;'></div>
<div style="margin-top:0px;" class='large-12 columns'>
<div id='logo'>

<img width="" src='/allpyrenees_com.png' alt='All Pyrenees'>
</div>
</div>
</div>
</div>
<div class="large-12 columns">

<div align="center" style="margin-top:-10px;">
<div class="lang_sel_list_horizontal wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-legacy-list-horizontal" id="lang_sel_list">
<ul><li class="icl-en wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
<a href="https://all-andorra.com/rna-modification-that-could-hold-the-key-to-breast-cancer-is-detected/" class="wpml-ls-link">
<span class="wpml-ls-native icl_lang_sel_native">EN</span></a>
</li><li class="icl-fr wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-fr wpml-ls-item-legacy-list-horizontal">
<a href="https://all-andorra.com/fr/" class="wpml-ls-link">
<span class="wpml-ls-display icl_lang_sel_translated">FR</span></a>
</li><li class="icl-ru wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-ru wpml-ls-item-legacy-list-horizontal">
<a href="https://all-andorra.com/ru/" class="wpml-ls-link">
<span class="wpml-ls-display icl_lang_sel_translated">RU</span></a>
</li><li class="icl-ca wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-ca wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
<a href="https://all-andorra.com/ca/" class="wpml-ls-link">
<span class="wpml-ls-display icl_lang_sel_translated">CA</span></a>
</li></ul>
</div>

</div>
</div>
<style> a.popmenu{ line-height:28px; display: block; font-size: 17px; text-transform:uppercase; } a.popmenu:hover{ background-color:#A7A7A7; } </style>
<style> .row{width:97%} .column {float: left; padding: 10px;} .left,.right,.middle  { width: 33%; } .row:after { content: ""; display: table; clear: both;   } </style>
<div id="fb-root"></div>
<script>(function(d, s, id) { 
var js, fjs = d.getElementsByTagName(s)[0]; 
if (d.getElementById(id)) return; 
js = d.createElement(s); js.id = id; 
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9"; 
fjs.parentNode.insertBefore(js, fjs); 
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://www.facebook.com/Media.News.Publishing/?ref=aymt_homepage_panel" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
</div>
</div>
</header>
<br>
<div class="boxed white">
<section id="single" role="main">
<div class="entry-wrapper no-excerpt ">
<div class="row collapse">
<div class="large-12 columns">
<article class="post-298228 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-health tag-medicine tag-science" id="post-298228">
<div class="row collapse">
<div class="large-12 columns">
<header class="entry-header small-header left-header">
<h1 class="entry-title">
RNA modification that could hold the key to breast cancer is detected
</h1>
<div class="single-meta">
<div class="row collapse">
<div class="large-8 columns">
<div class="entry-meta hide-for-small">
<span class="updated"><time itemprop="dateCreated" datetime="2022-10-25T11:42:55+00:00">25.10.2022</time></span>
<span class="single-taxonomy">
<i class="i-paper">&nbsp;</i>
<a href="https://all-andorra.com/category/news/" rel="category tag">News</a>
&nbsp;&nbsp;/&nbsp;&nbsp;&nbsp;<a href="https://all-andorra.com/tag/health/" rel="tag">health</a>, <a href="https://all-andorra.com/tag/medicine/" rel="tag">medicine</a>, <a href="https://all-andorra.com/tag/science/" rel="tag">science</a>
</span>
</div>
</div>
<div class="large-4 columns hide-for-medium-down">
<div class="right">

<div class="share entry-meta">
<ul class="inline-list">
<li class="facebook">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fall-andorra.com%2Frna-modification-that-could-hold-the-key-to-breast-cancer-is-detected%2F" rel="nofollow" target="blank"><i class="i-facebook2"></i></a>
</li>
<li class="twitter">
<a href="https://twitter.com/intent/tweet?text=RNA+modification+that+could+hold+the+key+to+breast+cancer+is+detected&url=https%3A%2F%2Fall-andorra.com%2Frna-modification-that-could-hold-the-key-to-breast-cancer-is-detected%2F&via=All+PYRENEES+%C2%B7+France%2C+Spain%2C+Andorra" target="_blank" rel="nofollow"><i class="i-twitter2"></i></a>
</li>
<li class="vkontakte">
<a href="https://vk.com/share.php?url=https%3A%2F%2Fall-andorra.com%2Frna-modification-that-could-hold-the-key-to-breast-cancer-is-detected%2F" target="_blank" rel="nofollow"><i class="i-vk"></i></a>
</li>
<li class="pinterest">
<a href="//pinterest.com/pin/create/button/?url=https://all-andorra.com/rna-modification-that-could-hold-the-key-to-breast-cancer-is-detected/&amp;media=https://all-andorra.com/wp-content/uploads/2022/10/RNA-modification-that-could-hold-the-key-to-breast-cancer-is-detected-min.jpg&amp;description=RNA modification that could hold the key to breast cancer is detected" target="_blank" rel="nofollow"><i class="i-pinterest2"></i></a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="row collapse">
<div class="large-8 columns">
<div class="entry-content">
<p><a href="https://all-andorra.com/wp-content/uploads/2022/10/RNA-modification-that-could-hold-the-key-to-breast-cancer-is-detected-min.jpg" class="light"><img class="aligncenter size-full wp-image-298229" src="https://all-andorra.com/wp-content/uploads/2022/10/RNA-modification-that-could-hold-the-key-to-breast-cancer-is-detected-min.jpg" alt="" width="1280" height="720" srcset="https://all-andorra.com/wp-content/uploads/2022/10/RNA-modification-that-could-hold-the-key-to-breast-cancer-is-detected-min.jpg 1280w, https://all-andorra.com/wp-content/uploads/2022/10/RNA-modification-that-could-hold-the-key-to-breast-cancer-is-detected-min-300x169.jpg 300w, https://all-andorra.com/wp-content/uploads/2022/10/RNA-modification-that-could-hold-the-key-to-breast-cancer-is-detected-min-1024x576.jpg 1024w, https://all-andorra.com/wp-content/uploads/2022/10/RNA-modification-that-could-hold-the-key-to-breast-cancer-is-detected-min-768x432.jpg 768w, https://all-andorra.com/wp-content/uploads/2022/10/RNA-modification-that-could-hold-the-key-to-breast-cancer-is-detected-min-800x450.jpg 800w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></p>
<p>BIOMICs group of the University of the <a href="https://all-andorra.com/basque-country/" target="_blank" rel="noopener"><strong>Basque Country</strong></a>, <a href="https://all-andorra.com/spain/" target="_blank" rel="noopener"><strong>Spain</strong></a>, (UPV/EHU) has investigated the percentage of RNA methylation in cells related to breast cancer in order to come up with new therapeutic targets in the future. The results show that RNA methylation in tumour tissue is lower than in healthy tissue. Differences have also been observed according to the type of breast cancer.</p>
<p>Cancer is a disease that depends on many factors, and, what is more, there are many types of cancer. It is important to identify the risk factors for developing cancer. This is done by analysing population groups and comparing the characteristics of those who have developed cancer with those who have not, to see whether the people who develop cancer are more or less likely to share a certain characteristic.</p>
<p>The UPV/EHU’s BIOMICS research group has investigated the variations that can be seen in RNA molecules between people who have developed breast cancer and those who have not, as well as the changes that can be noticed in each subtype of cancer. RNA molecules are responsible for transferring information from the genome to proteins.</p>
<p>Specifically, one of the most frequent changes occurring in messenger RNA has been analysed: methylation (the addition of a group comprising one carbon and three hydrogens in a specific position in the RNA molecule). A certain type of methylation results in N6-methyladenosine (m6A). Numerous studies have shown that m6A is involved in regulating most RNA metabolism processes. But what remains to be seen is the impact of this change on gene expression regulation, its role in cellular processes and its possible influence on the development and progression of diseases such as breast cancer.</p>
<p>The BIOMICs research team has measured the amount of m6A present in breast cancer in order to find new therapeutic targets in the future. “M6A methylation is very common as it takes place to regulate RNA function. But in cancer this regulation is lost, so we wanted to look at the role played by RNA methylation in this disorder,” as Felix Olasagasti, researcher in the BIOMICs group pointed out.</p>
<p>The results show that “the overall percentage of RNA methylation in tumour tissue is lower than in healthy tissue, and the difference is significant”, said the PhD holder in Biochemistry and Molecular Biology. What is more, this is the first study to describe the m6A methylation profile in different breast cancer subtypes: “We have seen that the difference detected in the methylation of cancer cells has a different profile according to each type of breast cancer. Breast cancers are classified according to certain characteristics. We have seen that, in addition to the characteristics used for this classification, there are also differences in RNA methylation in the various subtypes of cancers.”</p>
<p>The researcher stressed the significance of this finding: “The more we know what each subtype of cancer is like or how we need to characterise it, the better the chances we will have of coming up with a treatment to fight it.” However, the researcher pointed out that there is still a long way to go. “This study suggests that the alteration in methylation could affect the proteins resulting from these RNAs, which could ultimately affect the cancerous nature of the cell.” This is the hypothesis that researchers are working on.</p>
<p>A massive sequencing technique was used in the study. “We have collected a lot of data. We need to analyse them in more detail to see in which genes the changes occur. Once the genes have been properly determined, the next step would be to look at the extent to which that affects the proteins, and then see what effect that might have. Seeing that the methylation percentage is lower in cancer cells, we might think that increasing the methylation percentage could help to regenerate those cells.” According to Olasagasti, each of these steps would constitute a research project. They are continuing to make progress along this path, and proof of this is the article they have published in the journal ‘Epigenetics’.</p>
</div>
<div class="divider-medium"></div>
<div class="grid-related">
<div class="grid">

<style>
hr {
  width: 600px;
  margin: 2px 2;
  height: 1px;
  border: none;
}
</style>
<hr>
<div class="block">
<div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;">
<a href="https://all-andorra.com/50-km-of-traffic-on-ap-7-highway-ahead-of-long-weekend/" class="overlay-link" title="50 km of traffic on AP-7 highway ahead of long weekend"></a>
<img src="https://all-andorra.com/wp-content/uploads/2022/10/475000-vehicles-expected-to-leave-Barcelona-area-between-3-pm-Friday-and-3-pm-Saturday.jpg" width="300px" />
</div>
<div class="block-inner;">
<p class="entry-title">
<a href="https://all-andorra.com/50-km-of-traffic-on-ap-7-highway-ahead-of-long-weekend/">
50 km of traffic on AP-7 highway ahead of long weekend </a>
</p>
<div class="entry-meta-holder">
<div class="entry-meta">
<span class="updated"><time itemprop="dateCreated" datetime="2022-10-28T14:48:29+00:00">28.10.2022</time></span>
</div>
</div>
</div>
</div>

<style>
hr {
  width: 600px;
  margin: 2px 2;
  height: 1px;
  border: none;
}
</style>
<hr>
<div class="block">
<div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;">
<a href="https://all-andorra.com/barcelona-hosts-a-cop27-university-summit-on-the-climate-emergency/" class="overlay-link" title="Barcelona hosts a COP27 university summit on the climate emergency"></a>
<img src="https://all-andorra.com/wp-content/uploads/2022/10/Barcelona-hosts-a-COP27-university-summit-on-the-climate-emergency.jpg" width="300px" />
</div>
<div class="block-inner;">
<p class="entry-title">
<a href="https://all-andorra.com/barcelona-hosts-a-cop27-university-summit-on-the-climate-emergency/">
Barcelona hosts a COP27 university summit on the climate emergency </a>
</p>
<div class="entry-meta-holder">
<div class="entry-meta">
<span class="updated"><time itemprop="dateCreated" datetime="2022-10-26T14:40:11+00:00">26.10.2022</time></span>
</div>
</div>
</div>
</div>

<style>
hr {
  width: 600px;
  margin: 2px 2;
  height: 1px;
  border: none;
}
</style>
<hr>
<div class="block">
<div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;">
<a href="https://all-andorra.com/spain-has-extended-its-free-train-travel-scheme-until-december-2023/" class="overlay-link" title="Spain has extended its free train travel scheme until December 2023"></a>
<img src="https://all-andorra.com/wp-content/uploads/2022/10/Spain-has-extended-its-free-train-travel-scheme-until-December-2023.jpg" width="300px" />
</div>
<div class="block-inner;">
<p class="entry-title">
<a href="https://all-andorra.com/spain-has-extended-its-free-train-travel-scheme-until-december-2023/">
Spain has extended its free train travel scheme until December 2023 </a>
</p>
<div class="entry-meta-holder">
<div class="entry-meta">
<span class="updated"><time itemprop="dateCreated" datetime="2022-10-16T10:46:53+00:00">16.10.2022</time></span>
</div>
</div>
</div>
</div>

<style>
hr {
  width: 600px;
  margin: 2px 2;
  height: 1px;
  border: none;
}
</style>
<hr>
<div class="block">
<div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;">
<a href="https://all-andorra.com/catalonia-to-launch-second-nanosatellite-into-space-on-december-6/" class="overlay-link" title="Catalonia to launch second nanosatellite into space on December 6"></a>
<img src="https://all-andorra.com/wp-content/uploads/2022/10/Catalonia-to-launch-second-nanosatellite-into-space-on-December-6.jpg" width="300px" />
</div>
<div class="block-inner;">
<p class="entry-title">
<a href="https://all-andorra.com/catalonia-to-launch-second-nanosatellite-into-space-on-december-6/">
Catalonia to launch second nanosatellite into space on December 6 </a>
</p>
<div class="entry-meta-holder">
<div class="entry-meta">
<span class="updated"><time itemprop="dateCreated" datetime="2022-10-16T10:27:30+00:00">16.10.2022</time></span>
</div>
</div>
</div>
</div>

<style>
hr {
  width: 600px;
  margin: 2px 2;
  height: 1px;
  border: none;
}
</style>
<hr>
<div class="block">
<div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;">
<a href="https://all-andorra.com/france-fuel-crisis-strikes-continue-as-trade-union-snubs-pay-rise-offer/" class="overlay-link" title="France fuel crisis: Strikes continue as trade union snubs pay rise offer"></a>
<img src="https://all-andorra.com/wp-content/uploads/2022/10/Strikes-continue-as-trade-union-snubs-pay-rise-offer.jpg" width="300px" />
</div>
<div class="block-inner;">
<p class="entry-title">
<a href="https://all-andorra.com/france-fuel-crisis-strikes-continue-as-trade-union-snubs-pay-rise-offer/">
France fuel crisis: Strikes continue as trade union snubs pay rise offer </a>
</p>
<div class="entry-meta-holder">
<div class="entry-meta">
<span class="updated"><time itemprop="dateCreated" datetime="2022-10-14T10:56:24+00:00">14.10.2022</time></span>
</div>
</div>
</div>
</div>

<style>
hr {
  width: 600px;
  margin: 2px 2;
  height: 1px;
  border: none;
}
</style>
<hr>
<div class="block">
<div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;">
<a href="https://all-andorra.com/renfe-trains-to-remain-free-for-all-of-2023/" class="overlay-link" title="Renfe trains to remain free for all of 2023"></a>
<img src="https://all-andorra.com/wp-content/uploads/2022/10/Renfe-trains-to-remain-free-for-all-of-2023.jpg" width="300px" />
</div>
<div class="block-inner;">
<p class="entry-title">
<a href="https://all-andorra.com/renfe-trains-to-remain-free-for-all-of-2023/">
Renfe trains to remain free for all of 2023 </a>
</p>
<div class="entry-meta-holder">
<div class="entry-meta">
<span class="updated"><time itemprop="dateCreated" datetime="2022-10-07T13:41:53+00:00">07.10.2022</time></span>
</div>
</div>
</div>
</div>
</div>
</div>
<h6> <a href="https://all-andorra.com/category/news/">Read more: News ...</a></h6>
</div>
<div class="large-4 columns end">
<aside id="sidebar" class="main-sidebar" role="complementary">
<div class="sidebar"><section id="adwidget_imagewidget-100" class="widget AdWidget_ImageWidget"><div class="widget-inner"><a href='/travel-pyrenees-leisure/' alt='Ad'><img style='width: 100%;' src='https://all-andorra.com/wp-content/uploads/2019/03/pyrenees_travel-guide_eng.png' alt='Ad' /></a></div></section><section id="text-86" class="widget widget_text"><div class="widget-inner"> <div class="textwidget"><p>&nbsp;</p>
</div>
</div></section><section id="wgs_widget-2" class="widget widget_wgs_widget"><div class="widget-inner"><header class="widget-title"><h6>Search</h6></header><div class="wgs_wrapper"><div class="gcse-search" data-resultsUrl="https://all-andorra.com/search_gcse/"></div></div></div></section></div>
</aside>
</div>
</div>
</article>
</div>
</div>
</div>
</section>
</div>
<div style="background-color: #f7f7f7;">
<div class="footer-column">
<div class="boxed">
<div class="row collapse">
<div class="large-6 medium-12 columns">
<section id="text-44" class="widget widget_text"><header class="widget-title"><h6>All Andorra &#8211; All Pyrenees (С)</h6></header> <div class="textwidget"><p><a href="/about-us/">About Us</a></p>
</div>
</section><section id="text-47" class="widget widget_text"> <div class="textwidget"><p><a class="dmca-badge" title="DMCA.com Protection Status" href="//www.dmca.com/Protection/Status.aspx?ID=2ca05ae7-ff5d-4a45-abea-c2386e4bf3f9"> <img src="//images.dmca.com/Badges/dmca_protected_sml_120ak.png?ID=2ca05ae7-ff5d-4a45-abea-c2386e4bf3f9" alt="DMCA.com Protection Status" /></a> <script src="//images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>  </p>
</div>
</section> </div>
<div class="large-3 medium-6 columns">
</div>
<div class="large-3 medium-6 columns">
<section id="text-48" class="widget widget_text"><div class="widget-inner"><header class="widget-title"><h6>RSS</h6></header> <div class="textwidget"><p><a href="/feed/"><img src="/wp-content/uploads/2016/06/rss.png"></a></p>
</div>
</div></section> </div>
</div>
</div>
</div>
</div>
<div class="row collapse">
<div class="large-12 columns">
<div id="footer" class="hide-for-small">
<div class="boxed">
<div class="row collapse">
<div class="large-8 medium-7 columns">
<span class="text-line">
Copyright &copy; 2022 <a href="/">
All Andorra - All Pyrenees.</a> All rights reserved | Developed by <a target="blank" href="https://expertum.group/it/">IT and AI team</a>.
</span>
</div>
<div class="large-4 medium-5 columns">
<div class="right">
<ul class="social">
<li class="social-item">
<span class="icon mail">
<a class="social" href="/cdn-cgi/l/email-protection#7d14131b123d1c1111501c1319120f0f1c531e1210"><i class="i-mail"></i></a>
</span>
</li>
<li class="social-item">
<span class="icon facebook">
<a class="social" href="https://www.facebook.com/Media.News.Publishing/" target="_blank" title="Facebook"><i class="i-facebook2"></i></a>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="scroll-button color-main">
<a href="#top">
<i class="i-arrow-up"></i>
</a>
</div>
</section>
</div>
<a class="exit-off-canvas"></a>
</div> 
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
			jQuery(document).ready(function ($) {
				$(document).keyup(function(e) {
				     if (e.key === "Escape" && e.keyCode === 27) { 
				       $(".twp-overlay").fadeToggle(200);
				    }
				});
			});
			</script>
<style>

				.twp-btn-open:after { content: "\f394" !important; color: #427bbc !important; opacity: 1  !important;}
				.twp-btn-open:after { font-size: 70px !important; line-height: 24px !important; }
				.twp_menu_text { color: #347cb4 !important; font-size: 12px; line-height: 22px; }
				.twp-overlay {background-color:#f4f4f4; background-image: url(); z-index: 0.1}
				.twp-overlay .twp-olmenu ul li a { color: #075d9f !important; font-size: 2.5vmin !important; font-weight: 100 !important;}
				.twp-overlay .twp-olmenu ul li a:hover { color: #133857 !important;}
				.twp-overlay .twp-olmenu {color: #5391f4 !important;}
				
				.twp-overlay-close, .twp-btn-close:after {color: #cdd8e3 !important; font-size: 70px !important; font-weight: 70 !important; line-height: 44px !important; cursor: pointer; position: fixed; background-color:  !important; z-index: 99 important;}
				.twp-overlay-close:hover, .twp-btn-close:hover, .twp-btn-close:hover:after { color: #2e2fd0 !important;}
				
				.twp_menu_outside .twp-btn-close:after, .twp-overlay-close:after, .twp-overlay-close {font-family: "Ionicons" !important; content: "\f405" !important;  top: 20px !important; left: ; right: 5px; bottom: ;}
				.menu-item .twp-btn-close:after {font-family: "Ionicons" !important; content: "\f405" !important; }
				.twp_close_text { color: #c0cddc !important; font-size: 45px; line-height: 22px; }
				
				.twp_menu_outside { background-color:  !important; top: 140px !important; left: ; right: 40px; bottom: ; }
				.twp-btn-open { background-color:  !important; }
				.twp_menu_outside .twp-btn-open:after { color: #427bbc !important;}
				.twp_menu_outside .twp-btn-open:hover:after { color: #3462b4 !important;}
				
				.menu-item .twp-btn-open:after { color: #427bbc !important;}
				.menu-item .twp-btn-open:hover:after{ color: #3462b4 !important;}
				
				.twp-overlay .twp-olmenu-btn { display: none; }
				
				@media(max-width:767px) {.twp-overlay .twp-olmenu .widgets { float: none; width: 100%; } }
			
			</style>
<div class="twp-overlay"><a class="twp-overlay-close" title=""> <span class="twp_close_text"></span> </a><div class="twp-olmenu"><div class="widgets wow fadeIn animated"> <div class="textwidget"><div class="navigation-wrapper">
<div class="row">
<div class="column left">
<h2 style="font-size: 2.5vw;">Guides</h2>
<ul style="list-style-type: none;">
<li><a class="popmenu" href="/pyrenees/">Pyrenees main facts</a></li>
<li><a class="popmenu" href="/travel-pyrenees-leisure/">Pyrenees travel guide</a></li>
</ul>
<p>&nbsp;</p>
<ul style="list-style-type: none;">
<li><a class="popmenu" href="/madrid/">Madrid travel guide</a></li>
<li><a class="popmenu" href="/spain/">Spain travel guide</a></li>
</ul>
<p>&nbsp;</p>
<ul style="list-style-type: none;">
<li><a class="popmenu" href="/map-2/"> Andorra main facts</a></li>
<li><a class="popmenu" href="/travel-guide/">Andorra Travel guide </a></li>
</ul>
</div>
<div class="column middle">
<h2 style="font-size: 2.5vw;">News</h2>
<ul style="list-style-type: none;">
<li><a class="popmenu" href="/category/agenda/"> Agenda</a></li>
<li><a class="popmenu" href="/category/news-about-andorra/">Andorra news </a></li>
<li><a class="popmenu" href="/category/business-and-economy/">Business</a></li>
<li><a class="popmenu" href="/category/culture-news/"> Culture </a></li>
<li><a class="popmenu" href="/category/education/"> Education </a></li>
<li><a class="popmenu" href="/category/interview-en/"> Interviews </a></li>
<li><a class="popmenu" href="/category/exhibitions/">Modern art</a></li>
<li><a class="popmenu" href="/category/opinion/">Opinion</a></li>
<li><a class="popmenu" href="/category/news/">News</a></li>
<li><a class="popmenu" href="/category/partners-news/">News of partners</a></li>
<li><a class="popmenu" href="/category/around-andorra-spain-france/"> News of Pyrenees </a></li>
<li><a class="popmenu" href="/category/photo-en/"> Photo reportages </a></li>
<li><a class="popmenu" href="/category/politics/"> Politics </a></li>
<li><a class="popmenu" href="/category/society/"> Society </a></li>
<li><a class="popmenu" href="/category/society/sport-en/"> Sport </a></li>
<li><a class="popmenu" href="/category/technologies/"> Technologies </a></li>
</ul>
</div>
<div class="column right">
<h2 style="font-size: 2.5vw;">Blogs</h2>
<ul style="list-style-type: none;">
<li><a class="popmenu" href="/category/blog/">All Blogs</a></li>
<li><a class="popmenu" href="/category/blog/alpinism-en/">Alpinism</a></li>
<li><a class="popmenu" href="/category/blog/architecture-of-the-world-with-joan-mane/">Architecture on paintings</a></li>
<li><a class="popmenu" href="/category/blog/interesting-places-in-the-pyrenees-must-see/">Attractions around</a></li>
<li><a class="popmenu" href="/category/blog/andorra-cars-by-jordi-vilaro/">Cars</a></li>
<li><a class="popmenu" href="/category/images-cars-paintings/">Car drawings</a></li>
<li><a class="popmenu" href="/category/blog/castles-and-fortresses-of-the-pyrenees/">Castles around</a></li>
<li><a class="popmenu" href="/category/the-cities-of-the-pyrenees/">Cities around</a></li>
<li><a class="popmenu" href="/category/blog/cycling-with-philippe-port/">Cycling</a></li>
<li><a class="popmenu" href="/category/blog/dinner-ideas/">Dinner ideas</a></li>
<li><a class="popmenu" href="/category/blog/modern-design/">Design</a></li>
<li><a class="popmenu" href="/category/blog/fairy-tales-of-andorra-by-marsel-dan/">Fairy tales</a></li>
<li><a class="popmenu" href="/category/blog/four-corners-of-the-pyrenees/">Four corners</a></li>
<li><a class="popmenu" href="/category/blog/festivals-holidays-and-fairs-of-the-pyrenees/">Festivals and fairs</a></li>
<li><a class="popmenu" href="/category/blog/history-of-audio-video-and-photo-equipment-blog-fr/">Gadgets</a></li>
<li><a class="popmenu" href="/category/blog/pyrenees-history/">History of Europe</a></li>
<li><a class="popmenu" href="/category/blog/modern-science/">Modern science</a></li>
<li><a class="popmenu" href="/category/blog/andorra-top-motorcycles/">Motorcycles</a></li>
<li><a class="popmenu" href="/category/blog/eat-to-live-live-to-eat/">Nutrition and health</a></li>
<li><a class="popmenu" href="/category/blog/nature-and-landscapes-pyrenees/">Pyrenees on photos</a></li>
<li><a class="popmenu" href="/category/blog/sport-management/">Sport management</a></li>
<li><a class="popmenu" href="/category/blog/modern-music/">Sound of music</a></li>
<li><a class="popmenu" href="/category/blog/toys/">Toys</a></li>
<li><a class="popmenu" href="/category/blog/armies-and-machines-of-the-world-on-photos/">Transport and vehicles</a></li>
<li><a class="popmenu" href="/category/blog/armies-and-machines-of-the-world/">Transport on drawings</a></li>
<li><a class="popmenu" href="/category/blog/cultural-events/">What to do today?</a></li>
</ul>
</div>
</div>
</div>
</div>
</div></div></div><div class="twp-olmenu-btn twp_menu_outside twp_menu_center"><a class="twp-btn-open" href="javascript:void(0)"></a><span class="twp_menu_text twp_menu_bottom"></span></div><script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"015595630573882048659:dk9a5kdy6ow"};
/* ]]> */
</script>
<script type='text/javascript' src='https://all-andorra.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1' id='google_cse_v2-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://all-andorra.com/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.5' id='theme-my-login-js'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-content/plugins/overlay-menu/assets/js/frontend.js?ver=1.0.8' id='overlay_menu-frontend-js'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' id='jquery-ui-slider-js-extra'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.13.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-content/themes/maxi/js/plugins.min.js?ver=1.0.0' id='maxitheme-plugins-js-js'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-content/themes/maxi/js/settings.js?ver=6.0.3' id='maxitheme-settings-js-js'></script>
<link rel="stylesheet" href="/menu_anysite.css">
</body>
</html>
