<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><script src="/cdn-cgi/apps/head/lLsYUBabPZwmifHzTGHGrbSEINg.js"></script><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=+Roboto%3A300%2C300italic%2C400italic%2C400%2C600%2C700%2C700italic&amp;display=swap" /><link rel="shortcut icon" type="image/png" href="/wp-content/uploads/2018/04/andorra.com_.png"><link rel="alternate" type="application/rss+xml" title="ALL ANDORRA Feed" href="/feed/"><meta name="msvalidate.01" content="9C03AD40121AB1B51DA21CADCA611CD1" /><meta name="google-site-verification" content="PXeh2Fllul54tE0aZw-iLXinKb_D6vwbwLPezIIrTPM" /><meta name="yandex-verification" content="4f1f9376596f25b4" /> <script type="text/javascript">(function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48685286 = new Ya.Metrika({
                    id:48685286,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");</script> <noscript><div><img src="https://mc.yandex.ru/watch/48685286" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-67146197-1', 'auto');
  ga('send', 'pageview');
  setTimeout("ga('send', 'event', 'read', '15_seconds')", 15000);</script> 
<script type="text/javascript">

            // 
            // Get screen dimensions, device pixel ration and set in a cookie.
            // 
            
                            var screen_width = screen.width;
            
            var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;

            document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; path=/';

        </script>
<link media="all" href="https://all-andorra.com/wp-content/cache/autoptimize/css/autoptimize_0b2c3b3893eb1841044d138a50bb628b.css" rel="stylesheet" /><title>PTV 250. Red version &bull; ALL ANDORRA</title><link rel="alternate" hreflang="en-us" href="https://all-andorra.com/ptv-250-red-version/" /><link rel="canonical" href="https://all-andorra.com/ptv-250-red-version/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="PTV 250. Red version &bull; ALL ANDORRA" /><meta property="og:description" content="PTV 250   Model of the 1959 
Made in Catalonia (Manresa) 
Engine: 250 cc 
Power: 11 HP 
Max. speed: 75 km/h" /><meta property="og:url" content="https://all-andorra.com/ptv-250-red-version/" /><meta property="og:site_name" content="ALL ANDORRA" /><meta property="article:tag" content="cars" /><meta property="article:section" content="World best cars by Jordi Vilaró" /><meta property="article:published_time" content="2020-07-15T08:58:54+00:00" /><meta property="og:image" content="https://all-andorra.com/wp-content/uploads/2020/07/PTV-250.-Red-version_front-min.png" /><meta property="og:image:secure_url" content="https://all-andorra.com/wp-content/uploads/2020/07/PTV-250.-Red-version_front-min.png" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="611" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="PTV 250  Model of the 1959  Made in Catalonia (Manresa)  Engine: 250 cc  Power: 11 HP  Max. speed: 75 km/h" /><meta name="twitter:title" content="PTV 250. Red version &bull; ALL ANDORRA" /><meta name="twitter:image" content="https://all-andorra.com/wp-content/uploads/2020/07/PTV-250.-Red-version_front-min.png" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://all-andorra.com/#organization","name":"","url":"https://all-andorra.com/","sameAs":[]},{"@type":"WebSite","@id":"https://all-andorra.com/#website","url":"https://all-andorra.com/","name":"ALL ANDORRA","publisher":{"@id":"https://all-andorra.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://all-andorra.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://all-andorra.com/ptv-250-red-version/#webpage","url":"https://all-andorra.com/ptv-250-red-version/","inLanguage":"en-US","name":"PTV 250. Red version &bull; ALL ANDORRA","isPartOf":{"@id":"https://all-andorra.com/#website"},"image":{"@type":"ImageObject","@id":"https://all-andorra.com/ptv-250-red-version/#primaryimage","url":"https://all-andorra.com/wp-content/uploads/2020/07/PTV-250.-Red-version_front-min.png","width":900,"height":611},"primaryImageOfPage":{"@id":"https://all-andorra.com/ptv-250-red-version/#primaryimage"},"datePublished":"2020-07-15T08:58:54+00:00","dateModified":"2020-07-15T08:58:54+00:00"},{"@type":"Article","@id":"https://all-andorra.com/ptv-250-red-version/#article","isPartOf":{"@id":"https://all-andorra.com/ptv-250-red-version/#webpage"},"author":{"@id":"https://all-andorra.com/schema/person/admin/#author"},"headline":"PTV 250. Red version","datePublished":"2020-07-15T08:58:54+00:00","dateModified":"2020-07-15T08:58:54+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://all-andorra.com/ptv-250-red-version/#webpage"},"publisher":{"@id":"https://all-andorra.com/#organization"},"image":{"@id":"https://all-andorra.com/ptv-250-red-version/#primaryimage"},"keywords":"cars","articleSection":"World best cars by Jordi Vilar\u00f3"},{"@type":["Person"],"@id":"https://all-andorra.com/author/alex_mostakov_039113/#author","name":"admin","image":{"@type":"ImageObject","@id":"https://all-andorra.com/#authorlogo","url":"https://secure.gravatar.com/avatar/92858f8de930e77da0b2105d6cd9ecb8?s=96&d=mm&r=g","caption":"admin"},"sameAs":[]}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="ALL ANDORRA &raquo; Feed" href="https://all-andorra.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ALL ANDORRA &raquo; Comments Feed" href="https://all-andorra.com/comments/feed/" /><link rel='stylesheet' id='widgetopts-styles-css' href='https://all-andorra.com/wp-content/cache/autoptimize/css/autoptimize_single_aff4707dfc76513cc39fa1daf4316248.css' type='text/css' media='all' /><link rel='stylesheet' id='maxitheme-print-css' href='https://all-andorra.com/wp-content/cache/autoptimize/css/autoptimize_single_903df8971546b213f904c3b53ab67838.css' type='text/css' media='print' /><link rel='stylesheet' id='maxitheme-responsive-stylesheet-css' href='https://all-andorra.com/wp-content/cache/autoptimize/css/autoptimize_single_d719fefd6c480d78f9309e061457e3e8.css' type='text/css' media='screen' /><link rel='stylesheet' id='maxitheme-custom-color-1-css' href='https://all-andorra.com/wp-content/cache/autoptimize/css/autoptimize_single_24370f13e832cc368be610e58de61da9.css' type='text/css' media='all' /><link rel='stylesheet' id='maxitheme-custom-color-2-css' href='https://all-andorra.com/wp-content/cache/autoptimize/css/autoptimize_single_fdb39c0b184e673cb35227bd11c6cf11.css' type='text/css' media='all' /><link rel='stylesheet' id='maxitheme-custom-color-3-css' href='https://all-andorra.com/wp-content/cache/autoptimize/css/autoptimize_single_62d034801534b5040a241441b79e55eb.css' type='text/css' media='all' /><link rel='stylesheet' id='maxitheme-custom-color-4-css' href='https://all-andorra.com/wp-content/cache/autoptimize/css/autoptimize_single_c8b272e5cbad6f64f73e44b8b8d82f75.css' type='text/css' media='all' /><link rel='stylesheet' id='maxitheme-custom-font-css' href='https://all-andorra.com/wp-content/cache/autoptimize/css/autoptimize_single_0179a65bf3b3e1a302bc0b0c7be567ec.css' type='text/css' media='all' /> <script type='text/javascript'>var slider_params = {"min":"0","max":"10"};</script> <link rel='https://api.w.org/' href='https://all-andorra.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://all-andorra.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://all-andorra.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.7" /><link rel='shortlink' href='https://all-andorra.com/?p=174530' /><link rel="alternate" type="application/json+oembed" href="https://all-andorra.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fall-andorra.com%2Fptv-250-red-version%2F" /><link rel="alternate" type="text/xml+oembed" href="https://all-andorra.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fall-andorra.com%2Fptv-250-red-version%2F&#038;format=xml" /><meta name="generator" content="WPML ver:4.2.6 stt:8,1,4,47;" /> <script src="https://all-andorra.com/wp-content/cache/autoptimize/js/autoptimize_4d49c22c83b85a65d9df20caeda38b11.js"></script></head><body class="post-template-default single single-post postid-174530 single-format-standard w2dc-body" itemscope itemtype="http://schema.org/WebPage"><div class="___main"><section id="wrapper" class="animated fadeIn" role="document"><div class="horizontal horizontal-top before-menu"><section id="text-45" class="widget widget_text"><div class="textwidget"></div></section><section id="search-4" class="widget widget_search"><header class="widget-title"><h6>Search in Andorra</h6></header><div class="main-search"><form action="https://all-andorra.com/" name="SearchForm" method="get"> <input type="search" value="" name="s" id="s-top" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"></form><div class="search-btn" onclick="SearchForm.submit()"><div class="search-icon"><i class="i-search"></i></div></div></div></section></div><div class="header white center_center_header"><div class="boxed"><div class="row collapse"><div class="large-12 columns"><div id="logo" ii> <a href="https://all-andorra.com/" title="ALL ANDORRA"><img src="https://all-andorra.com/wp-content/uploads/2018/04/andorra.com_.png" alt="ALL ANDORRA" width="270px" < a><div style='margin-top:10px;'></div><div style="margin-top:0px;" class='large-12 columns'><div id='logo'> <img width="" src='/allandorra_com_.png' alt='All Andorra' style="margin-right:40px;"> <img width="" src='/allpyrenees_com.png' alt='All Pyrenees'></div></div></div></div><div class="large-12 columns"><div align="center" style="margin-top:-20px;"><div class="lang_sel_list_horizontal wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-legacy-list-horizontal" id="lang_sel_list"><ul><li class="icl-en wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-first-item wpml-ls-item-legacy-list-horizontal"> <a href="https://all-andorra.com/ptv-250-red-version/" class="wpml-ls-link"><span class="wpml-ls-native icl_lang_sel_native">EN</span></a></li><li class="icl-fr wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-fr wpml-ls-item-legacy-list-horizontal"> <a href="https://all-andorra.com/fr/" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">FR</span></a></li><li class="icl-ru wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-ru wpml-ls-item-legacy-list-horizontal"> <a href="https://all-andorra.com/ru/" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">RU</span></a></li><li class="icl-ca wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-ca wpml-ls-last-item wpml-ls-item-legacy-list-horizontal"> <a href="https://all-andorra.com/ca/" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">CA</span></a></li></ul></div></div></div><div id="fb-root"></div> <script>(function(d, s, id) { 
var js, fjs = d.getElementsByTagName(s)[0]; 
if (d.getElementById(id)) return; 
js = d.createElement(s); js.id = id; 
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9"; 
fjs.parentNode.insertBefore(js, fjs); 
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like" data-href="https://www.facebook.com/Media.News.Publishing/?ref=aymt_homepage_panel" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></div></div></header><hr><meta property="og:image" content="http://static01.nyt.com/images/2015/02/19/arts/international/19iht-btnumbers19A/19iht-btnumbers19A-facebookJumbo-v2.jpg" /><div class="boxed white"><section id="single" role="main"><div class="entry-wrapper no-excerpt "><div class="row collapse"><div class="large-12 columns"><article class="post-174530 post type-post status-publish format-standard has-post-thumbnail hentry category-andorra-cars-by-jordi-vilaro tag-cars-fr" id="post-174530"><div class="row collapse"><div class="large-12 columns"><header class="entry-header small-header left-header"><h1 class="entry-title"> PTV 250. Red version</h1><div class="single-meta"><div class="row collapse"><div class="large-8 columns"><div class="entry-meta hide-for-small"> <span class="updated"><time itemprop="dateCreated" datetime="2020-07-15T08:58:54+00:00">15.07.2020</time></span> <span class="single-taxonomy"> <i class="i-paper">&nbsp;</i> <a href="https://all-andorra.com/category/blog/andorra-cars-by-jordi-vilaro/" rel="category tag">World best cars by Jordi Vilaró</a> &nbsp;&nbsp;/&nbsp;&nbsp;&nbsp;<a href="https://all-andorra.com/fr/tag/cars-fr/" rel="tag">cars</a> </span></div></div><div class="large-4 columns hide-for-medium-down"><div class="right"><div class="share entry-meta"><ul class="inline-list"><li class="facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fall-andorra.com%2Fptv-250-red-version%2F" rel="nofollow" target="blank"><i class="i-facebook2"></i></a></li><li class="twitter"> <a href="https://twitter.com/intent/tweet?text=PTV+250.+Red+version&url=https%3A%2F%2Fall-andorra.com%2Fptv-250-red-version%2F&via=ALL+ANDORRA" target="_blank" rel="nofollow"><i class="i-twitter2"></i></a></li><li class="vkontakte"> <a href="http://vk.com/share.php?url=https%3A%2F%2Fall-andorra.com%2Fptv-250-red-version%2F" target="_blank" rel="nofollow"><i class="i-vk"></i></a></li><li class="pinterest"> <a href="//pinterest.com/pin/create/button/?url=https://all-andorra.com/ptv-250-red-version/&amp;media=https://all-andorra.com/wp-content/uploads/2020/07/PTV-250.-Red-version_front-min.png&amp;description=PTV 250. Red version" target="_blank" rel="nofollow"><i class="i-pinterest2"></i></a></li></ul></div></div></div></div></div></header></div></div><div class="row collapse"><div class="large-8 columns"><div class="entry-content"><p><strong>PTV 250 </strong></p><p><strong><a href="https://all-andorra.com/wp-content/uploads/2020/07/PTV-250.-Red-version_front-min.png" class="light"><img class="aligncenter size-full wp-image-174532" src="https://all-andorra.com/wp-content/uploads/2020/07/PTV-250.-Red-version_front-min.png" alt="" width="900" height="611" srcset="https://all-andorra.com/wp-content/uploads/2020/07/PTV-250.-Red-version_front-min.png 900w, https://all-andorra.com/wp-content/uploads/2020/07/PTV-250.-Red-version_front-min-300x204.png 300w, https://all-andorra.com/wp-content/uploads/2020/07/PTV-250.-Red-version_front-min-768x521.png 768w, https://all-andorra.com/wp-content/uploads/2020/07/PTV-250.-Red-version_front-min-800x543.png 800w" sizes="(max-width: 900px) 100vw, 900px" /></a><a href="https://all-andorra.com/wp-content/uploads/2020/07/PTV-250.-Red-version_side-view-min.png" class="light"><img class="aligncenter size-full wp-image-174536" src="https://all-andorra.com/wp-content/uploads/2020/07/PTV-250.-Red-version_side-view-min.png" alt="" width="900" height="600" srcset="https://all-andorra.com/wp-content/uploads/2020/07/PTV-250.-Red-version_side-view-min.png 900w, https://all-andorra.com/wp-content/uploads/2020/07/PTV-250.-Red-version_side-view-min-300x200.png 300w, https://all-andorra.com/wp-content/uploads/2020/07/PTV-250.-Red-version_side-view-min-768x512.png 768w, https://all-andorra.com/wp-content/uploads/2020/07/PTV-250.-Red-version_side-view-min-800x533.png 800w" sizes="(max-width: 900px) 100vw, 900px" /></a><a href="https://all-andorra.com/wp-content/uploads/2020/07/PTV-250.-Red-version_interior-min.png" class="light"><img class="aligncenter size-full wp-image-174540" src="https://all-andorra.com/wp-content/uploads/2020/07/PTV-250.-Red-version_interior-min.png" alt="" width="900" height="600" srcset="https://all-andorra.com/wp-content/uploads/2020/07/PTV-250.-Red-version_interior-min.png 900w, https://all-andorra.com/wp-content/uploads/2020/07/PTV-250.-Red-version_interior-min-300x200.png 300w, https://all-andorra.com/wp-content/uploads/2020/07/PTV-250.-Red-version_interior-min-768x512.png 768w, https://all-andorra.com/wp-content/uploads/2020/07/PTV-250.-Red-version_interior-min-800x533.png 800w" sizes="(max-width: 900px) 100vw, 900px" /></a><a href="https://all-andorra.com/wp-content/uploads/2020/07/PTV-250.-Red-version_back-view-min.png" class="light"><img class="aligncenter size-full wp-image-174544" src="https://all-andorra.com/wp-content/uploads/2020/07/PTV-250.-Red-version_back-view-min.png" alt="" width="866" height="600" srcset="https://all-andorra.com/wp-content/uploads/2020/07/PTV-250.-Red-version_back-view-min.png 866w, https://all-andorra.com/wp-content/uploads/2020/07/PTV-250.-Red-version_back-view-min-300x208.png 300w, https://all-andorra.com/wp-content/uploads/2020/07/PTV-250.-Red-version_back-view-min-768x532.png 768w, https://all-andorra.com/wp-content/uploads/2020/07/PTV-250.-Red-version_back-view-min-800x554.png 800w" sizes="(max-width: 866px) 100vw, 866px" /></a></strong></p><p><strong>Model of the 1959 </strong></p><p><strong>Made in Catalonia (<a href="https://all-andorra.com/manresa/" target="_blank" rel="noopener noreferrer">Manresa</a>) </strong></p><p><strong>Engine: 250 cc </strong></p><p><strong>Power: 11 HP </strong></p><p><strong>Max. speed: 75 km/h</strong></p></div><div class="divider-medium"></div><div class="grid-related"><div class="grid"><hr><div class="block"><div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;"> <a href="https://all-andorra.com/hispano-suiza-16hp-t30-red-version/" class="overlay-link" title="Hispano Suiza 16HP T30. Red cabriolet"></a> <img src="https://all-andorra.com/wp-content/uploads/2020/07/Hispano-Suiza-16HP-T30.-Red-version_car-min.png" width="300px" /></div><div class="block-inner;"><p class="entry-title"> <a href="https://all-andorra.com/hispano-suiza-16hp-t30-red-version/"> Hispano Suiza 16HP T30. Red cabriolet </a></p><div class="entry-meta-holder"><div class="entry-meta"> <span class="updated"><time itemprop="dateCreated" datetime="2020-07-14T08:35:16+00:00">14.07.2020</time></span></div></div></div></div><hr><div class="block"><div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;"> <a href="https://all-andorra.com/citroen-b14-5hp-light-blue-version/" class="overlay-link" title="Citroën B14 5HP. Light blue version"></a> <img src="https://all-andorra.com/wp-content/uploads/2020/07/Citroën-B14-5HP.-Light-blue-version.-Fill-her-up-please-min.png" width="300px" /></div><div class="block-inner;"><p class="entry-title"> <a href="https://all-andorra.com/citroen-b14-5hp-light-blue-version/"> Citroën B14 5HP. Light blue version </a></p><div class="entry-meta-holder"><div class="entry-meta"> <span class="updated"><time itemprop="dateCreated" datetime="2020-07-13T16:44:19+00:00">13.07.2020</time></span></div></div></div></div><hr><div class="block"><div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;"> <a href="https://all-andorra.com/goggomobil-t-350-green-version/" class="overlay-link" title="Goggomobil T-350. Green version"></a> <img src="https://all-andorra.com/wp-content/uploads/2020/07/Goggomobil-T-350.-Green-version_front_vehicles-min.png" width="300px" /></div><div class="block-inner;"><p class="entry-title"> <a href="https://all-andorra.com/goggomobil-t-350-green-version/"> Goggomobil T-350. Green version </a></p><div class="entry-meta-holder"><div class="entry-meta"> <span class="updated"><time itemprop="dateCreated" datetime="2020-04-15T12:00:13+00:00">15.04.2020</time></span></div></div></div></div><hr><div class="block"><div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;"> <a href="https://all-andorra.com/ferrari-488-novitec-white-copy/" class="overlay-link" title="Ferrari 488 Novitec. White copy"></a> <img src="https://all-andorra.com/wp-content/uploads/2020/04/Ferrari-488-Novitec.-White-copy.jpg" width="300px" /></div><div class="block-inner;"><p class="entry-title"> <a href="https://all-andorra.com/ferrari-488-novitec-white-copy/"> Ferrari 488 Novitec. White copy </a></p><div class="entry-meta-holder"><div class="entry-meta"> <span class="updated"><time itemprop="dateCreated" datetime="2020-04-13T10:23:40+00:00">13.04.2020</time></span></div></div></div></div><hr><div class="block"><div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;"> <a href="https://all-andorra.com/dallara-stradale-white-version/" class="overlay-link" title="Dallara Stradale. White version"></a> <img src="https://all-andorra.com/wp-content/uploads/2020/03/Dallara-Stradale_white.jpg" width="300px" /></div><div class="block-inner;"><p class="entry-title"> <a href="https://all-andorra.com/dallara-stradale-white-version/"> Dallara Stradale. White version </a></p><div class="entry-meta-holder"><div class="entry-meta"> <span class="updated"><time itemprop="dateCreated" datetime="2020-03-24T09:36:42+00:00">24.03.2020</time></span></div></div></div></div><hr><div class="block"><div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;"> <a href="https://all-andorra.com/bmw-m2-yellow-color/" class="overlay-link" title="BMW M2. Yellow color"></a> <img src="https://all-andorra.com/wp-content/uploads/2020/03/bmw-m2_yellow.jpg" width="300px" /></div><div class="block-inner;"><p class="entry-title"> <a href="https://all-andorra.com/bmw-m2-yellow-color/"> BMW M2. Yellow color </a></p><div class="entry-meta-holder"><div class="entry-meta"> <span class="updated"><time itemprop="dateCreated" datetime="2020-03-21T09:43:35+00:00">21.03.2020</time></span></div></div></div></div></div></div><h6> <a href="https://all-andorra.com/category/blog/andorra-cars-by-jordi-vilaro/">Read more: World best cars by Jordi Vilaró ...</a></h6></div><div class="large-4 columns end"><aside id="sidebar" class="main-sidebar" role="complementary"><div class="sidebar"><section id="adwidget_imagewidget-100" class="widget AdWidget_ImageWidget"><div class="widget-inner"><a href='/travel-pyrenees-leisure/' alt='Ad'><img style='width: 100%;' src='https://all-andorra.com/wp-content/uploads/2019/03/pyrenees_travel-guide_eng.png' alt='Ad' /></a></div></section><section id="text-86" class="widget widget_text"><div class="widget-inner"><div class="textwidget"><p>&nbsp;</p></div></div></section><section id="text-59" class="widget widget_text"><div class="widget-inner"><header class="widget-title"><h6>ADS</h6></header><div class="textwidget"></div></div></section><section id="adwidget_imagewidget-96" class="extendedwopts-md-center widget AdWidget_ImageWidget"><div class="extendedwopts-md-center widget-inner"><a target="_blank" href='https://www.pem.agency' alt='Ad'><img src='https://all-andorra.com/wp-content/uploads/2019/03/pyrenees-event-managent2.png' alt='Ad' /></a></div></section></div></aside></div></div></article></div></div></div></section></div><div style="background-color: #f7f7f7;"><div class="footer-column"><div class="boxed"><div class="row collapse"><div class="large-6 medium-12 columns"><section id="text-44" class="widget widget_text"><header class="widget-title"><h6>All Andorra &#8211; All Pyrenees (С)</h6></header><div class="textwidget"><p><a href="/about-us/">About Us</a></p></div></section><section id="text-47" class="widget widget_text"><div class="textwidget"><p><a class="dmca-badge" title="DMCA.com Protection Status" href="//www.dmca.com/Protection/Status.aspx?ID=2ca05ae7-ff5d-4a45-abea-c2386e4bf3f9"> <img src="//images.dmca.com/Badges/dmca_protected_sml_120ak.png?ID=2ca05ae7-ff5d-4a45-abea-c2386e4bf3f9" alt="DMCA.com Protection Status" /></a> <script src="//images.dmca.com/Badges/DMCABadgeHelper.min.js"></script>  </p></div></section></div><div class="large-3 medium-6 columns"></div><div class="large-3 medium-6 columns"><section id="text-48" class="widget widget_text"><div class="widget-inner"><header class="widget-title"><h6>RSS</h6></header><div class="textwidget"><p><a href="/feed/"><img src="/wp-content/uploads/2016/06/rss.png"></a></p></div></div></section></div></div></div></div></div><div class="row collapse"><div class="large-12 columns"><div id="footer" class="hide-for-small"><div class="boxed"><div class="row collapse"><div class="large-8 medium-7 columns"> <span class="text-line"> Copyright &copy; 2020 <a href="/"> All Andorra - All Pyrenees.</a> All rights reserved | Developed by <a target="blank" href="https://www.it-research.info/">IT research XXI</a>. </span></div><div class="large-4 medium-5 columns"><div class="right"><ul class="social"><li class="social-item"> <span class="icon mail"> <a class="social" href="/cdn-cgi/l/email-protection#4f262129200f2e2323622e212b203d3d2e612c2022"><i class="i-mail"></i></a> </span></li><li class="social-item"> <span class="icon facebook"> <a class="social" href="https://www.facebook.com/Media.News.Publishing/" target="_blank" title="Facebook"><i class="i-facebook2"></i></a> </span></li></ul></div></div></div></div></div></div></div><div class="scroll-button color-main"> <a href="#top"> <i class="i-arrow-up"></i> </a></div></section></div> <a class="exit-off-canvas"></a></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>jQuery(document).ready(function ($) {
				$(document).keyup(function(e) {
				     if (e.key === "Escape" && e.keyCode === 27) { 
				       $(".twp-overlay").fadeToggle(200);
				    }
				});
			});</script> <div class="twp-overlay"><a class="twp-overlay-close" title=""> <span class="twp_close_text"></span> </a><div class="twp-olmenu"><div class="widgets wow fadeIn animated"><div class="textwidget"><div class="navigation-wrapper"><div class="row"><div class="column left"><h2 style="font-size: 2.5vw;">Guides</h2><ul style="list-style-type: none;"><li><a class="popmenu" href="/business/">Andorra Business guide </a></li><li><a class="popmenu" href="/travel-guide/">Andorra Travel guide </a></li><li><a class="popmenu" href="/yellow-pages/">Andorra Yellow pages </a></li><li><a class="popmenu" href="/snow-report/">Andorra Weather </a></li><li><a class="popmenu" href="/classifieds/">Andorra classifeds</a></li><li><a class="popmenu" href="/pyrenees/">Pyrenees main facts</a></li><li><a class="popmenu" href="/travel-pyrenees-leisure/">Pyrenees travel guide</a></li></ul></div><div class="column middle"><h2 style="font-size: 2.5vw;">News</h2><ul style="list-style-type: none;"><li><a class="popmenu" href="/category/agenda/"> Agenda</a></li><li><a class="popmenu" href="/category/news-about-andorra/">Andorra news </a></li><li><a class="popmenu" href="/category/business-and-economy/">Business</a></li><li><a class="popmenu" href="/category/culture-news/"> Culture </a></li><li><a class="popmenu" href="/category/education/"> Education </a></li><li><a class="popmenu" href="/category/interview-en/"> Interviews </a></li><li><a class="popmenu" href="/category/exhibitions/">Modern art</a></li><li><a class="popmenu" href="/category/opinion/">Opinion</a></li><li><a class="popmenu" href="/category/news/">News</a></li><li><a class="popmenu" href="/category/partners-news/">News of partners</a></li><li><a class="popmenu" href="/category/around-andorra-spain-france/"> News of Pyrenees </a></li><li><a class="popmenu" href="/category/photo-en/"> Photo reportages </a></li><li><a class="popmenu" href="/category/politics/"> Politics </a></li><li><a class="popmenu" href="/category/society/"> Society </a></li><li><a class="popmenu" href="/category/society/sport-en/"> Sport </a></li><li><a class="popmenu" href="/category/technologies/"> Technologies </a></li></ul></div><div class="column right"><h2 style="font-size: 2.5vw;">Blogs</h2><ul style="list-style-type: none;"><li><a class="popmenu" href="/category/blog/alpinism-en/">Alpinism</a></li><li><a class="popmenu" href="/category/blog/architecture-of-the-world-with-joan-mane/">Architecture on paintings</a></li><li><a class="popmenu" href="/category/blog/interesting-places-in-the-pyrenees-must-see/">Attractions around</a></li><li><a class="popmenu" href="/category/blog/andorra-cars-by-jordi-vilaro/">Cars</a></li><li><a class="popmenu" href="/category/images-cars-paintings/">Car drawings</a></li><li><a class="popmenu" href="/category/blog/castles-and-fortresses-of-the-pyrenees/">Castles around</a></li><li><a class="popmenu" href="/category/the-cities-of-the-pyrenees/">Cities around</a></li><li><a class="popmenu" href="/category/blog/cycling-with-philippe-port/">Cycling</a></li><li><a class="popmenu" href="/category/blog/dinner-ideas/">Dinner ideas</a></li><li><a class="popmenu" href="/category/blog/eat-to-live-live-to-eat/">Eat to live, live to eat</a></li><li><a class="popmenu" href="/category/blog/fairy-tales-of-andorra-by-marsel-dan/">Fairy tales</a></li><li><a class="popmenu" href="/category/blog/four-corners-of-the-pyrenees/">Four corners</a></li><li><a class="popmenu" href="/category/blog/festivals-holidays-and-fairs-of-the-pyrenees/">Festivals and fairs</a></li><li><a class="popmenu" href="/category/blog/pyrenees-history/">History of Europe</a></li><li><a class="popmenu" href="/category/blog/modern-science/">Modern science</a></li><li><a class="popmenu" href="/category/blog/andorra-top-motorcycles/">Motorcycles</a></li><li><a class="popmenu" href="/category/blog/nature-and-landscapes-pyrenees/">Pyrenees on photos</a></li><li><a class="popmenu" href="/category/blog/sport-management/">Sport management</a></li><li><a class="popmenu" href="/category/blog/modern-music/">Sound of music</a></li><li><a class="popmenu" href="/category/blog/armies-and-machines-of-the-world-on-photos/">Transport and technologies</a></li><li><a class="popmenu" href="/category/blog/armies-and-machines-of-the-world/">Weapons on the paintings</a></li><li><a class="popmenu" href="/category/blog/cultural-events/">What to do today?</a></li></ul></div></div></div></div></div></div></div><div class="twp-olmenu-btn twp_menu_outside twp_menu_center"><a class="twp-btn-open" href="javascript:void(0)"></a><span class="twp_menu_text twp_menu_bottom"></span></div><script type='text/javascript'>var themeMyLogin = {"action":"","errors":[]};</script> <script type='text/javascript'>var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};</script> <script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>