
<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
<script src="/cdn-cgi/apps/head/lLsYUBabPZwmifHzTGHGrbSEINg.js"></script><link rel="shortcut icon" type="image/png" href="/wp-content/uploads/2018/04/andorra.com_.png">
<link rel="alternate" type="application/rss+xml" title="All PYRENEES · France, Spain, Andorra Feed" href="/feed/">
<meta name="msvalidate.01" content="9C03AD40121AB1B51DA21CADCA611CD1" />
<meta name="google-site-verification" content="PXeh2Fllul54tE0aZw-iLXinKb_D6vwbwLPezIIrTPM" />
<script src="/wp-content/themes/maxi/modernizr.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-67146197-1', 'auto');
  ga('send', 'pageview');
  setTimeout("ga('send', 'event', 'read', '15_seconds')", 15000);
</script>

<script type="text/javascript">

            // 
            // Get screen dimensions, device pixel ration and set in a cookie.
            // 
            
                            var screen_width = Math.max( screen.width, screen.height );
            
            var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;

            document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; SameSite=Strict; path=/';

        </script>


<script type="text/javascript">

            //
            // Anonymous self calling Javascript function to avoid polluting the global namespace.
            //

            (function () {

                //
                // Get the resolution cookie.
                //

                var resolution = null;

                var cookies = document.cookie.split( ';' );

                for ( var k in cookies ) {

                    var cookie = cookies[k].trim();

                    if ( cookie.indexOf( 'resolution' ) === 0 ) {

                        resolution = cookie;

                    }

                }



                //
                // Adds the resolution information to image src attributes.
                //

                function handle_images () {

                    var imgs = document.querySelectorAll( 'img' );

                    for ( var k = 0; k < imgs.length; k++ ) {

                        var img = imgs[k];

                        if ( img.complete || img.getAttribute( 'data-adaptive-images' ) ) {

                            continue;

                        }

                        var src = img.getAttribute( 'src' );
                        var new_src = src.indexOf( '?' ) >=0 ? src + '&' + resolution : src + '?' + resolution;

                        img.removeAttribute( 'src' );
                        img.setAttribute( 'src', new_src );
                        img.setAttribute( 'data-adaptive-images', true );

                    }

                }



                // 
                // Start running periodically, as images are available in the DOM.
                // 

                var handler = window.setInterval( handle_images, 10 );

                document.addEventListener( 'DOMContentLoaded', function ( event ) {

                    window.clearInterval( handler );
                    handle_images();

                });

            })();

        </script>
 <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" hreflang="en-us" href="https://all-andorra.com/juan-maria-aburto-rike/" />
<link rel="alternate" hreflang="x-default" href="https://all-andorra.com/juan-maria-aburto-rike/" />
 
<title>Before the pandemic, Bilbao was about to break the record of one million visitors per year, and we will be able to break that record soon, says the mayor of Bilbao, Juan Mari Aburto &bull; All PYRENEES · France, Spain, Andorra</title>
<link rel="canonical" href="https://all-andorra.com/juan-maria-aburto-rike/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Before the pandemic, Bilbao was about to break the record of one million visitors per year, and we will be able to break that record soon, says the mayor of Bilbao, Juan Mari Aburto &bull; All PYRENEES · France, Spain, Andorra" />
<meta property="og:description" content="Juan María Aburto Rike (born 28 March 1961) is a Spanish politician of the Basque Nationalist Party. He was elected mayor of Bilbao in 2015. Born in Bilbao, Aburto graduated in Law from the University of Deusto in 1984, and became a civil servant for the Provincial Deputation of Biscay in 1986. In the early 1990s, ..." />
<meta property="og:url" content="https://all-andorra.com/juan-maria-aburto-rike/" />
<meta property="og:site_name" content="All PYRENEES · France, Spain, Andorra" />
<meta property="article:published_time" content="2022-07-21T15:57:34+00:00" />
<meta property="article:modified_time" content="2022-07-19T15:59:45+00:00" />
<meta property="og:image" content="https://all-andorra.com/wp-content/uploads/2022/07/Juan-Maria-Aburto-Rike_short.png" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="596" />
<meta property="og:image:type" content="image/png" />
<meta name="author" content="admin" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="admin" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="9 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://all-andorra.com/ru/#website","url":"https://all-andorra.com/ru/","name":"All PYRENEES · France, Spain, Andorra","description":"politics, business, tourism, society, science, education, sport","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://all-andorra.com/ru/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://all-andorra.com/juan-maria-aburto-rike/#primaryimage","url":"https://all-andorra.com/wp-content/uploads/2022/07/Juan-Maria-Aburto-Rike_short.png","contentUrl":"https://all-andorra.com/wp-content/uploads/2022/07/Juan-Maria-Aburto-Rike_short.png","width":900,"height":596},{"@type":"WebPage","@id":"https://all-andorra.com/juan-maria-aburto-rike/#webpage","url":"https://all-andorra.com/juan-maria-aburto-rike/","name":"Before the pandemic, Bilbao was about to break the record of one million visitors per year, and we will be able to break that record soon, says the mayor of Bilbao, Juan Mari Aburto &bull; All PYRENEES · France, Spain, Andorra","isPartOf":{"@id":"https://all-andorra.com/ru/#website"},"primaryImageOfPage":{"@id":"https://all-andorra.com/juan-maria-aburto-rike/#primaryimage"},"datePublished":"2022-07-21T15:57:34+00:00","dateModified":"2022-07-19T15:59:45+00:00","author":{"@id":"https://all-andorra.com/ru/#/schema/person/5645a615eccaef00e07744b91a7379ae"},"breadcrumb":{"@id":"https://all-andorra.com/juan-maria-aburto-rike/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://all-andorra.com/juan-maria-aburto-rike/"]}]},{"@type":"BreadcrumbList","@id":"https://all-andorra.com/juan-maria-aburto-rike/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://all-andorra.com/"},{"@type":"ListItem","position":2,"name":"Before the pandemic, Bilbao was about to break the record of one million visitors per year, and we will be able to break that record soon, says the mayor of Bilbao, Juan Mari Aburto"}]},{"@type":"Person","@id":"https://all-andorra.com/ru/#/schema/person/5645a615eccaef00e07744b91a7379ae","name":"admin","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://all-andorra.com/ru/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/92858f8de930e77da0b2105d6cd9ecb8?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/92858f8de930e77da0b2105d6cd9ecb8?s=96&d=mm&r=g","caption":"admin"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="All PYRENEES · France, Spain, Andorra &raquo; Feed" href="https://all-andorra.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="All PYRENEES · France, Spain, Andorra &raquo; Comments Feed" href="https://all-andorra.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/all-andorra.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css' href='https://all-andorra.com/wp-content/plugins/wp-google-search/wgs.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css' href='https://all-andorra.com/wp-content/plugins/wp-google-search/wgs2.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://all-andorra.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='theme-my-login-css' href='https://all-andorra.com/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://all-andorra.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css' href='//all-andorra.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.min.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#dd3333;}
#lang_sel_list a { font-size: 16px; }
</style>
<link rel='stylesheet' id='maxitheme-fonts-css' href='https://fonts.googleapis.com/css?family=+Roboto%3A300%2C300italic%2C400italic%2C400%2C600%2C700%2C700italic&#038;subset=latin&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-basic-stylesheet-css' href='https://all-andorra.com/wp-content/themes/maxi/css/basic.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-stylesheet-css' href='https://all-andorra.com/wp-content/themes/maxi/style.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-print-css' href='https://all-andorra.com/wp-content/themes/maxi/print.css?ver=6.0.1' type='text/css' media='print' />
<link rel='stylesheet' id='maxitheme-responsive-stylesheet-css' href='https://all-andorra.com/wp-content/themes/maxi/css/responsive.css?ver=6.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='maxitheme-custom-color-1-css' href='https://all-andorra.com/wp-content/themes/maxi/css/custom_color_1.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-2-css' href='https://all-andorra.com/wp-content/themes/maxi/css/custom_color_2.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-3-css' href='https://all-andorra.com/wp-content/themes/maxi/css/custom_color_3.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-4-css' href='https://all-andorra.com/wp-content/themes/maxi/css/custom_color_4.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-font-css' href='https://all-andorra.com/wp-content/themes/maxi/css/custom_font.css?ver=6.0.1' type='text/css' media='all' />
<style id='maxitheme-custom-font-inline-css' type='text/css'>
body { font-family: ' Roboto', Helvetica Neue, Helvetica, Arial, sans-serif !important; }
</style>
<link rel='stylesheet' id='overlay_menu-frontend-css' href='https://all-andorra.com/wp-content/plugins/overlay-menu/assets/css/frontend5.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='overlay_menu-ionicons-css' href='https://all-andorra.com/wp-content/plugins/overlay-menu/assets/css/ionicons.min.css?ver=1.0.8' type='text/css' media='all' />
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://all-andorra.com/wp-json/" /><link rel="alternate" type="application/json" href="https://all-andorra.com/wp-json/wp/v2/posts/290284" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://all-andorra.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://all-andorra.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://all-andorra.com/?p=290284' />
<link rel="alternate" type="application/json+oembed" href="https://all-andorra.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fall-andorra.com%2Fjuan-maria-aburto-rike%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://all-andorra.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fall-andorra.com%2Fjuan-maria-aburto-rike%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.5.8 stt:8,1,4,47;" />
</head>
<body class="post-template-default single single-post postid-290284 single-format-standard w2dc-body" itemscope itemtype="http://schema.org/WebPage">
<div class="___main"> 
<section id="wrapper" class="animated fadeIn" role="document">
<div class="horizontal horizontal-top before-menu"><section id="text-45" class="widget widget_text"> <div class="textwidget"></div>
</section><section id="search-6" class="widget widget_search"><header class="widget-title"><h6>Search</h6></header><div class="main-search">
<form action="https://all-andorra.com/" name="SearchForm" method="get">
<input type="search" value="" name="s" id="s-top" placeholder="" onfocus="this.placeholder = ''" onblur="this.placeholder = '...'">
</form>
<div class="search-btn" onclick="SearchForm.submit()">
<div class="search-icon"><i class="i-search"></i></div>
</div>
</div>
</section></div>
<div class="header white center_center_header">
<div class="boxed">
<div class="row collapse">
<div class="large-12 columns">
<div id="logo" ii>
<a href="https://all-andorra.com/" title="All PYRENEES · France, Spain, Andorra"><img src="https://all-andorra.com/wp-content/uploads/2018/04/andorra.com_.png" alt="All PYRENEES · France, Spain, Andorra" width="270px" < a>
<div style='margin-top:10px;'></div>
<div style="margin-top:0px;" class='large-12 columns'>
<div id='logo'>

<img width="" src='/allpyrenees_com.png' alt='All Pyrenees'>
</div>
</div>
</div>
</div>
<div class="large-12 columns">

<div align="center" style="margin-top:-10px;">
<div class="lang_sel_list_horizontal wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-legacy-list-horizontal" id="lang_sel_list">
<ul><li class="icl-en wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
<a href="https://all-andorra.com/juan-maria-aburto-rike/" class="wpml-ls-link">
<span class="wpml-ls-native icl_lang_sel_native">EN</span></a>
</li><li class="icl-fr wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-fr wpml-ls-item-legacy-list-horizontal">
<a href="https://all-andorra.com/fr/" class="wpml-ls-link">
<span class="wpml-ls-display icl_lang_sel_translated">FR</span></a>
</li><li class="icl-ru wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-ru wpml-ls-item-legacy-list-horizontal">
<a href="https://all-andorra.com/ru/" class="wpml-ls-link">
<span class="wpml-ls-display icl_lang_sel_translated">RU</span></a>
</li><li class="icl-ca wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-ca wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
<a href="https://all-andorra.com/ca/" class="wpml-ls-link">
<span class="wpml-ls-display icl_lang_sel_translated">CA</span></a>
</li></ul>
</div>

</div>
</div>
<style> a.popmenu{ line-height:28px; display: block; font-size: 17px; text-transform:uppercase; } a.popmenu:hover{ background-color:#A7A7A7; } </style>
<style> .row{width:97%} .column {float: left; padding: 10px;} .left,.right,.middle  { width: 33%; } .row:after { content: ""; display: table; clear: both;   } </style>
<div id="fb-root"></div>
<script>(function(d, s, id) { 
var js, fjs = d.getElementsByTagName(s)[0]; 
if (d.getElementById(id)) return; 
js = d.createElement(s); js.id = id; 
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9"; 
fjs.parentNode.insertBefore(js, fjs); 
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://www.facebook.com/Media.News.Publishing/?ref=aymt_homepage_panel" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
</div>
</div>
</header>
<br>
<div class="boxed white">
<section id="single" role="main">
<div class="entry-wrapper no-excerpt ">
<div class="row collapse">
<div class="large-12 columns">
<article class="post-290284 post type-post status-publish format-standard has-post-thumbnail hentry category-interview-en tag-buisnees tag-economy tag-spain tag-tourism" id="post-290284">
<div class="row collapse">
<div class="large-12 columns">
<header class="entry-header small-header left-header">
<h1 class="entry-title">
Before the pandemic, Bilbao was about to break the record of one million visitors per year, and we will be able to break that record soon, says the mayor of Bilbao, Juan Mari Aburto
</h1>
<div class="single-meta">
<div class="row collapse">
<div class="large-8 columns">
<div class="entry-meta hide-for-small">
<span class="updated"><time itemprop="dateCreated" datetime="2022-07-21T15:57:34+00:00">21.07.2022</time></span>
<span class="single-taxonomy">
<i class="i-paper">&nbsp;</i>
<a href="https://all-andorra.com/category/interview-en/" rel="category tag">Interview</a>
&nbsp;&nbsp;/&nbsp;&nbsp;&nbsp;<a href="https://all-andorra.com/tag/buisnees/" rel="tag">buisnees</a>, <a href="https://all-andorra.com/tag/economy/" rel="tag">economy</a>, <a href="https://all-andorra.com/tag/spain/" rel="tag">spain</a>, <a href="https://all-andorra.com/tag/tourism/" rel="tag">tourism</a>
</span>
</div>
</div>
<div class="large-4 columns hide-for-medium-down">
<div class="right">

<div class="share entry-meta">
<ul class="inline-list">
<li class="facebook">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fall-andorra.com%2Fjuan-maria-aburto-rike%2F" rel="nofollow" target="blank"><i class="i-facebook2"></i></a>
</li>
<li class="twitter">
<a href="https://twitter.com/intent/tweet?text=Before+the+pandemic%2C+Bilbao+was+about+to+break+the+record+of+one+million+visitors+per+year%2C+and+we+will+be+able+to+break+that+record+soon%2C+says+the+mayor+of+Bilbao%2C+Juan+Mari+Aburto&url=https%3A%2F%2Fall-andorra.com%2Fjuan-maria-aburto-rike%2F&via=All+PYRENEES+%C2%B7+France%2C+Spain%2C+Andorra" target="_blank" rel="nofollow"><i class="i-twitter2"></i></a>
</li>
<li class="vkontakte">
<a href="https://vk.com/share.php?url=https%3A%2F%2Fall-andorra.com%2Fjuan-maria-aburto-rike%2F" target="_blank" rel="nofollow"><i class="i-vk"></i></a>
</li>
<li class="pinterest">
<a href="//pinterest.com/pin/create/button/?url=https://all-andorra.com/juan-maria-aburto-rike/&amp;media=https://all-andorra.com/wp-content/uploads/2022/07/Juan-Maria-Aburto-Rike_short.png&amp;description=Before the pandemic, Bilbao was about to break the record of one million visitors per year, and we will be able to break that record soon, says the mayor of Bilbao, Juan Mari Aburto" target="_blank" rel="nofollow"><i class="i-pinterest2"></i></a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="row collapse">
<div class="large-8 columns">

<div class="entry-content">
<p><strong><a href="https://all-andorra.com/wp-content/uploads/2022/07/Juan-Maria-Aburto-Rike-min.png" class="light"><img class="aligncenter size-full wp-image-290285" src="https://all-andorra.com/wp-content/uploads/2022/07/Juan-Maria-Aburto-Rike-min.png" alt="" width="900" height="886" srcset="https://all-andorra.com/wp-content/uploads/2022/07/Juan-Maria-Aburto-Rike-min.png 900w, https://all-andorra.com/wp-content/uploads/2022/07/Juan-Maria-Aburto-Rike-min-300x295.png 300w, https://all-andorra.com/wp-content/uploads/2022/07/Juan-Maria-Aburto-Rike-min-768x756.png 768w, https://all-andorra.com/wp-content/uploads/2022/07/Juan-Maria-Aburto-Rike-min-800x788.png 800w" sizes="(max-width: 900px) 100vw, 900px" /></a></strong></p>
<p><strong>Juan María Aburto Rike</strong> (born 28 March 1961) is a Spanish politician of the Basque Nationalist Party. He was elected mayor of <a href="https://all-andorra.com/bilbao-city/" target="_blank" rel="noopener"><strong>Bilbao</strong></a> in 2015.</p>
<p>Born in Bilbao, Aburto graduated in Law from the University of Deusto in 1984, and became a civil servant for the Provincial Deputation of Biscay in 1986. In the early 1990s, he worked in the Basque Government under Interior Minister Juan María Atutxa.</p>
<p>Returning to provincial politics, he was a deputy to provincial leader José Luis Bilbao from 2011 to 2012. In December that year he went back to the regional government, to be Minister of Employment and Social Policy.</p>
<p>In October 2014, he was chosen as the PNV candidate for Bilbao&#8217;s mayoral election in 2015. He resigned from his ministry in February. His party won 13 out of 29 seats and achieved a majority by forming a coalition with the Socialist Party (PSE-EE).</p>
<p>Aburto won re-election in June 2019, forming the same coalition with 14 and 5 seats respectively and delegating four specific areas to the PSE.</p>
<p>We spoke to Mr. Juan María Aburto Rike about plans for the future of Bilbao.</p>
<p><strong>Interview: Irina Rybalchenko for El Periòdic News</strong></p>
<p><em><strong>It would be interesting to know the history of the city&#8217;s name, so why Bilbao?</strong></em></p>
<p>Bilbao was a port before it was a town. In fact, it was a suburb of the porch of Begoña that was growing around the white rock of Atxuri, next to the circular meander in which the river becomes an estuary and begins its mouth to the sea. In the Basque language, circular is sice biribil and bocana aho, so it is likely that the name Bilbao, of uncertain etymology like many other ancient Basque names, refers to the location of the town in which Don Diego founded the villa in the year 1300.</p>
<p><em><strong>What important cultural and business events are taking place in the city this year?</strong></em></p>
<p>As we expected, the return to pre-coronavirus conditions is arousing activity in the city. Without a doubt, Bilbao&#8217;s quintessential event is Aste Nagusia, our Big Week, which turns our city into the European capital of public entertainment every August, with a thousand free activities for all audiences and all ages. Nor can we forget Bilbao BBK Live, a reference festival in the world, or our Zinebi and Fant film festivals.</p>
<p>Bilbao is also the permanent venue for the BBVA Foundation&#8217;s Frontiers of Knowledge Awards, considered the prelude to the Nobel Prizes, and among the major events scheduled for this year are the First World Summit on Well-being for Social Change and the Seventh World Congress on the International Society for Economics and Business Ethics, among others, in addition to the arrival of La Vuelta and the preparations for the departure from Bilbao of the Tour de France in 2023, and of course, the 25th anniversary of the Guggenheim Museum Bilbao.</p>
<p><em><strong>What would you recommend visiting first for tourists who come to Bilbao?</strong></em></p>
<p>I would recommend strolling through the medieval streets of the Old Town and the Ensanche avenues, which are full of commercial activity, visiting Ría to witness more than seven centuries of history in our city, and seeing the modern architectural landmarks of Abandoibarra, the Guggenheim Museum and the Euskalduna Palace. I would also invite you to take the funicular up to Mount Artxanda, from where you will enjoy the best views of the city.</p>
<p><em><strong>Gastronomic tourism in Spain: what can Bilbao offer tourists?</strong></em></p>
<p>Long before the tourist boom in Bilbao due to the so-called &#8220;Guggenheim effect,&#8221; our city was known inside and outside our borders for its extensive gastronomic offer. Currently, Bilbao combines the best of the current gastronomic avant-garde with the usual establishments, specializes in traditional home cooking and offers competitive prices.</p>
<p><em><strong>What is the dynamic of tourism in the city, including international tourists?</strong></em></p>
<p>Before the pandemic, Bilbao was about to break the record of one million visitors per year, and we are convinced that very soon we will be able to break that record, which would confirm the consolidation of our tourist offerings that feature the immense historical, natural and landscape legacy of Bizkaia and the Basque Country, from the extensive estates of Rioja Alavesa to the beaches and marine environment of our coasts.</p>
<p><em><strong>What can you say about Bilbao&#8217;s economy? What are the largest business units in the city?</strong></em></p>
<p>Innovation has always been part of Bilbao&#8217;s DNA. With the collapse of the industrial city model that we knew in our youth, Bilbao had to reinvent itself for the umpteenth time in its history, and it did so by specializing in those activities that had to be built from nothing, such as cleaning the estuary or the development of advanced urban solutions, promoting the creation of a new development model that cares for and maintains the solid industrial base of our economic fabric, while betting on clean industries, new technologies, cutting-edge research, the alignment of academic activity with the productive needs and the development of new productive niches for the future linked to the attraction and retention of talent and the creation of opportunities for youth.</p>
<p><em><strong>What are the investment plans and budget-2022 of the city? Do they plan to make improvements to transportation infrastructure, for example?</strong></em></p>
<p>At this moment we are executing a budget of 633 million euros, the largest budget in the history of the Bilbao City Council. More than a third of this budget is allocated to projects, works and interventions that are intended to improve the quality of the urban environment and city services, promote economic reactivation, create more employment opportunities and enhance the well-being of citizens. We will also allocate 42 million euros to care for the most vulnerable groups, people whom the coronavirus has affected and those from the Economic Development Area. Furthermore, we will invest 28 million euros this year to continue promoting entrepreneurship, local commerce and employment.</p>
<p><em><strong>Does Bilbao have any strategic plan to attract foreign investors? In what areas? What are the biggest projects for the future of the city?</strong></em></p>
<p>According to the Financial Times publishing group, for some years now, Bilbao has repeatedly appeared in the rankings of the most attractive cities for foreign investment. Undoubtedly, this has a lot to do with the structure of our productive fabric, role in leading the research and innovation ecosystem in Europe, strategic location and administrative and financial framework that supports entrepreneurship. Bilbao City Council has an office that specializes in advising on attracting foreign investment, called Invest in Bilbao, which launched Bilbao Business Explorer at the end of 2021, a cutting-edge tool developed by GIS Planning, a world leader in online development solutions which helps foreign companies and investment agents to make decisions in an agile and quick way, with special attention to the island of Zorrotzaurre, the city&#8217;s new focus of investment, and to three strategic areas: Advanced Services for Industry, Cultural and Creative Industries and the Digital Economy.</p>
<p><em><strong>Is Bilbao a popular city for immigration?</strong></em></p>
<p>Bilbao is, from its origins, a city of floodwaters, which has gradually shaped its open, supportive and tolerant character with the contributions of entire generations of people from the most diverse backgrounds. And our objective, within the Bilbao, balioen hiria (Bilbao, city of values) strategy is to continue using inclusion, social justice and interculturality as axes of future development of our society, with the aim that all people who settle in Bilbao, whatever their origin, social status or academic level, can conduct worthy and full life projects.</p>
<p><em><strong>How has the standard of living changed over the last year? What is the rate of inflation? How much have the prices of housing, shopping and gasoline increased?</strong></em></p>
<p>Unfortunately, when we harbored the hope of being able to overcome once and for all the nightmare of COVID-19, which has caused so many deaths and so much havoc in hotels, restaurants, small businesses, tourism, cultural and creative industries, and the employment of thousands of people from Bilbao, the drums of war are beating again in the heart of Europe, leading us to a state of uncertainty that obscures all initial forecasts. In this sense, I want to remind you that, during the pandemic, thanks to the unanimous agreement reached by all the parties with municipal representation, the Bilbao City Council has thrown in the rest so that the city continues to move forward. And despite all the difficulties, I believe that we have more than enough reasons to continue being optimistic and participating in this great project of tolerance and coexistence called Bilbao. We are certain that the City Council will continue to do everything that is in its power so that no one is neglected.</p>
<p><em><strong>What about the nightlife in the city? Do you organize any music festivals? What cultural and sporting events are planned for this summer?</strong></em></p>
<p>In Bilbao, we can boast of having one of the most extensive and attractive cultural and leisure offers in Europe, comparable to the cultural and leisure offers of other cities larger than ours. The municipal strategy &#8220;365 Kultura&#8221; is committed to ensuring that Bilbao has a wide and attractive offer for all audiences every day of the year. And among the major events of this year are the Bilbao BBK Live festival stands out, which has once again broken attendance records after the pandemic, the Aste Nagusia that will turn Bilbao into a hive of recreational and cultural activities at the end of August and, as a novelty for this year, the first edition of the Bilbao Blues Festival.</p>
<p><em><strong>How competitive are the universities of Bilbao in terms of price and quality of education compared to universities in France and other universities in Spain?</strong></em></p>
<p>As you may know, university fees are not within municipal jurisdiction, so our job as a city council is to work to attract new centers of international reference, to join the three Basque universities present in Bilbao – the University of Deusto, the University of the Country Vasco (UPV/EHU) and Mondragon Unibertsitatea–, to the European campus of the Digipen Institute in Zorrotzaurre, to the Kunsthal European Design Institute and to representatives of the Massachusetts Institute of Technology (MIT), the University of Navarra and the University of the Arts London, already integrated into the university city project that aims to place Bilbao in international vanguard positions in terms of attracting and retaining talent.</p>
<p><em><strong>What is missing from Bilbao&#8217;s image? What project would you like to achieve as mayor of the city?</strong></em></p>
<p>At this time, Bilbao is developing the Zorrotzaurre project, the island of opportunities for youth, which will have two innovation parks intended for non-polluting digital activities linked to biotechnology, advanced technology, creative industries or advanced services for the industry. And, of course, we cannot forget the High-Speed Train, whose underground arrival in the city center cannot be reversed, thanks to the protocol signed between the Basque administrations and the State last February, which will improve the excellent connectivity International Bilbao and will allow the city to unite even more, with a new area of opportunity to continue advancing steadily in the consolidation of the Bilbao model of sustainable urban and human development, internationally recognized with awards such as the Lee Kuan Yew World Cities Prize, considered the Nobel Prize for world urbanism.</p>
<p><em><strong>What are your hobbies (books, movies, sports)?</strong></em></p>
<p>The Mayor of Bilbao is mayor 24 hours a day, so the little free time I have I take advantage of, above all, to be with my family, play sports and read a little, although we always take time out to enjoy a good movie or some of the many shows that are scheduled both at the Arriaga Theater, the Euskalduna Palace and the Campos Theater as well as in the rest of the city&#8217;s scenic production centers.</p>
</div>
<div class="divider-medium"></div>
<div class="grid-related">
<div class="grid">

<style>
hr {
  width: 600px;
  margin: 2px 2;
  height: 1px;
  border: none;
}
</style>
<hr>
<div class="block">
<div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;">
<a href="https://all-andorra.com/a-direct-bus-between-foix-and-andorra-with-cheap-tickets-would-be-a-good-solution-said-the-mayor-of-foix-norber-meler/" class="overlay-link" title="A direct bus between Foix and Andorra with cheap tickets would be a good solution, said the mayor of Foix, Norber Meler"></a>
<img src="https://all-andorra.com/wp-content/uploads/2022/07/Norber-Meler.png" width="300px" />
</div>
<div class="block-inner;">
<p class="entry-title">
<a href="https://all-andorra.com/a-direct-bus-between-foix-and-andorra-with-cheap-tickets-would-be-a-good-solution-said-the-mayor-of-foix-norber-meler/">
A direct bus between Foix and Andorra with cheap tickets would be a good solution, said the mayor of Foix, Norber Meler </a>
</p>
<div class="entry-meta-holder">
<div class="entry-meta">
<span class="updated"><time itemprop="dateCreated" datetime="2022-07-19T06:21:56+00:00">19.07.2022</time></span>
</div>
</div>
</div>
</div>

<style>
hr {
  width: 600px;
  margin: 2px 2;
  height: 1px;
  border: none;
}
</style>
<hr>
<div class="block">
<div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;">
<a href="https://all-andorra.com/dr-nuno-moura-of-the-imo-grup-miranza/" class="overlay-link" title="We have a multitude of surgical techniques to reduce the dependence on glasses, says Dr. Nuno Moura of the IMO Grupo Miranza"></a>
<img src="https://all-andorra.com/wp-content/uploads/2022/07/Dr.-Nuno-Moura_IMO-min.jpg" width="300px" />
</div>
<div class="block-inner;">
<p class="entry-title">
<a href="https://all-andorra.com/dr-nuno-moura-of-the-imo-grup-miranza/">
We have a multitude of surgical techniques to reduce the dependence on glasses, says Dr. Nuno Moura of the IMO Grupo Miranza </a>
</p>
<div class="entry-meta-holder">
<div class="entry-meta">
<span class="updated"><time itemprop="dateCreated" datetime="2022-07-13T06:16:49+00:00">13.07.2022</time></span>
</div>
</div>
</div>
</div>

<style>
hr {
  width: 600px;
  margin: 2px 2;
  height: 1px;
  border: none;
}
</style>
<hr>
<div class="block">
<div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;">
<a href="https://all-andorra.com/illusionist-magician-engineer-and-neuropsychologist-jorge-luengo/" class="overlay-link" title="Magic and math come together much more than you can imagine, said the mathematician, illusionist, magician, engineer and neuropsychologist, Jorge Luengo"></a>
<img src="https://all-andorra.com/wp-content/uploads/2022/07/illusionist-magician-engineer-and-neuropsychologist-Jorge-Luengo.png" width="300px" />
</div>
<div class="block-inner;">
<p class="entry-title">
<a href="https://all-andorra.com/illusionist-magician-engineer-and-neuropsychologist-jorge-luengo/">
Magic and math come together much more than you can imagine, said the mathematician, illusionist, magician, engineer and neuropsychologist, Jorge Luengo </a>
</p>
<div class="entry-meta-holder">
<div class="entry-meta">
<span class="updated"><time itemprop="dateCreated" datetime="2022-07-06T07:05:37+00:00">06.07.2022</time></span>
</div>
</div>
</div>
</div>

<style>
hr {
  width: 600px;
  margin: 2px 2;
  height: 1px;
  border: none;
}
</style>
<hr>
<div class="block">
<div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;">
<a href="https://all-andorra.com/the-sense-of-touch-is-beneficial-when-learning-and-remembering-ceo-of-owo-game-jose-fuertes/" class="overlay-link" title="Haptic technology affects the metaverse, said CEO of OWO GAME José Fuertes"></a>
<img src="https://all-andorra.com/wp-content/uploads/2022/06/CEO-of-OWO-GAME-José-Fuertes-1.png" width="300px" />
</div>
<div class="block-inner;">
<p class="entry-title">
<a href="https://all-andorra.com/the-sense-of-touch-is-beneficial-when-learning-and-remembering-ceo-of-owo-game-jose-fuertes/">
Haptic technology affects the metaverse, said CEO of OWO GAME José Fuertes </a>
</p>
<div class="entry-meta-holder">
<div class="entry-meta">
<span class="updated"><time itemprop="dateCreated" datetime="2022-06-27T12:08:55+00:00">27.06.2022</time></span>
</div>
</div>
</div>
</div>

<style>
hr {
  width: 600px;
  margin: 2px 2;
  height: 1px;
  border: none;
}
</style>
<hr>
<div class="block">
<div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;">
<a href="https://all-andorra.com/emilio-frojan-co-founder-and-ceo-at-velca/" class="overlay-link" title="Cities must be built for people and not for cars, said Emilio Froján, co-founder and CEO at Velca, the Spanish brand of electric motorcycles"></a>
<img src="https://all-andorra.com/wp-content/uploads/2022/06/Emilio-Froján-co-founder-and-CEO-at-Velca.png" width="300px" />
</div>
<div class="block-inner;">
<p class="entry-title">
<a href="https://all-andorra.com/emilio-frojan-co-founder-and-ceo-at-velca/">
Cities must be built for people and not for cars, said Emilio Froján, co-founder and CEO at Velca, the Spanish brand of electric motorcycles </a>
</p>
<div class="entry-meta-holder">
<div class="entry-meta">
<span class="updated"><time itemprop="dateCreated" datetime="2022-06-23T06:57:51+00:00">23.06.2022</time></span>
</div>
</div>
</div>
</div>

<style>
hr {
  width: 600px;
  margin: 2px 2;
  height: 1px;
  border: none;
}
</style>
<hr>
<div class="block">
<div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;">
<a href="https://all-andorra.com/mayor-of-lerida-miquel-pueyo-paris/" class="overlay-link" title="Lleida spends 40 million euros on a new bus station, said the mayor of the city, Miquel Pueyo Paris"></a>
<img src="https://all-andorra.com/wp-content/uploads/2022/06/Miquel-Pueyo-Paris-has-been-the-mayor-of-Lleida.png" width="300px" />
</div>
<div class="block-inner;">
<p class="entry-title">
<a href="https://all-andorra.com/mayor-of-lerida-miquel-pueyo-paris/">
Lleida spends 40 million euros on a new bus station, said the mayor of the city, Miquel Pueyo Paris </a>
</p>
<div class="entry-meta-holder">
<div class="entry-meta">
<span class="updated"><time itemprop="dateCreated" datetime="2022-06-18T06:27:53+00:00">18.06.2022</time></span>
</div>
</div>
</div>
</div>
</div>
</div>
<h6> <a href="https://all-andorra.com/category/interview-en/">Read more: Interview ...</a></h6>
</div>
<div class="large-4 columns end">
<aside id="sidebar" class="main-sidebar" role="complementary">
<div class="sidebar"><section id="adwidget_imagewidget-100" class="widget AdWidget_ImageWidget"><div class="widget-inner"><a href='/travel-pyrenees-leisure/' alt='Ad'><img style='width: 100%;' src='https://all-andorra.com/wp-content/uploads/2019/03/pyrenees_travel-guide_eng.png' alt='Ad' /></a></div></section><section id="text-86" class="widget widget_text"><div class="widget-inner"> <div class="textwidget"><p>&nbsp;</p>
</div>
</div></section><section id="wgs_widget-2" class="widget widget_wgs_widget"><div class="widget-inner"><header class="widget-title"><h6>Search</h6></header><div class="wgs_wrapper"><div class="gcse-search" data-resultsUrl="https://all-andorra.com/search_gcse/"></div></div></div></section></div>
</aside>
</div>
</div>
</article>
</div>
</div>
</div>
</section>
</div>
<div style="background-color: #f7f7f7;">
<div class="footer-column">
<div class="boxed">
<div class="row collapse">
<div class="large-6 medium-12 columns">
<section id="text-44" class="widget widget_text"><header class="widget-title"><h6>All Andorra &#8211; All Pyrenees (С)</h6></header> <div class="textwidget"><p><a href="/about-us/">About Us</a></p>
</div>
</section><section id="text-47" class="widget widget_text"> <div class="textwidget"><p><a class="dmca-badge" title="DMCA.com Protection Status" href="//www.dmca.com/Protection/Status.aspx?ID=2ca05ae7-ff5d-4a45-abea-c2386e4bf3f9"> <img src="//images.dmca.com/Badges/dmca_protected_sml_120ak.png?ID=2ca05ae7-ff5d-4a45-abea-c2386e4bf3f9" alt="DMCA.com Protection Status" /></a> <script src="//images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>  </p>
</div>
</section> </div>
<div class="large-3 medium-6 columns">
</div>
<div class="large-3 medium-6 columns">
<section id="text-48" class="widget widget_text"><div class="widget-inner"><header class="widget-title"><h6>RSS</h6></header> <div class="textwidget"><p><a href="/feed/"><img src="/wp-content/uploads/2016/06/rss.png"></a></p>
</div>
</div></section> </div>
</div>
</div>
</div>
</div>
<div class="row collapse">
<div class="large-12 columns">
<div id="footer" class="hide-for-small">
<div class="boxed">
<div class="row collapse">
<div class="large-8 medium-7 columns">
<span class="text-line">
Copyright &copy; 2022 <a href="/">
All Andorra - All Pyrenees.</a> All rights reserved | Developed by <a target="blank" href="https://expertum.group/it/">IT and AI team</a>.
</span>
</div>
<div class="large-4 medium-5 columns">
<div class="right">
<ul class="social">
<li class="social-item">
<span class="icon mail">
<a class="social" href="/cdn-cgi/l/email-protection#056c6b636a4564696928646b616a7777642b666a68"><i class="i-mail"></i></a>
</span>
</li>
<li class="social-item">
<span class="icon facebook">
<a class="social" href="https://www.facebook.com/Media.News.Publishing/" target="_blank" title="Facebook"><i class="i-facebook2"></i></a>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="scroll-button color-main">
<a href="#top">
<i class="i-arrow-up"></i>
</a>
</div>
</section>
</div>
<a class="exit-off-canvas"></a>
</div> 
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
			jQuery(document).ready(function ($) {
				$(document).keyup(function(e) {
				     if (e.key === "Escape" && e.keyCode === 27) { 
				       $(".twp-overlay").fadeToggle(200);
				    }
				});
			});
			</script>
<style>

				.twp-btn-open:after { content: "\f394" !important; color: #427bbc !important; opacity: 1  !important;}
				.twp-btn-open:after { font-size: 70px !important; line-height: 24px !important; }
				.twp_menu_text { color: #347cb4 !important; font-size: 12px; line-height: 22px; }
				.twp-overlay {background-color:#f4f4f4; background-image: url(); z-index: 0.1}
				.twp-overlay .twp-olmenu ul li a { color: #075d9f !important; font-size: 2.5vmin !important; font-weight: 100 !important;}
				.twp-overlay .twp-olmenu ul li a:hover { color: #133857 !important;}
				.twp-overlay .twp-olmenu {color: #5391f4 !important;}
				
				.twp-overlay-close, .twp-btn-close:after {color: #cdd8e3 !important; font-size: 70px !important; font-weight: 70 !important; line-height: 44px !important; cursor: pointer; position: fixed; background-color:  !important; z-index: 99 important;}
				.twp-overlay-close:hover, .twp-btn-close:hover, .twp-btn-close:hover:after { color: #2e2fd0 !important;}
				
				.twp_menu_outside .twp-btn-close:after, .twp-overlay-close:after, .twp-overlay-close {font-family: "Ionicons" !important; content: "\f405" !important;  top: 20px !important; left: ; right: 5px; bottom: ;}
				.menu-item .twp-btn-close:after {font-family: "Ionicons" !important; content: "\f405" !important; }
				.twp_close_text { color: #c0cddc !important; font-size: 45px; line-height: 22px; }
				
				.twp_menu_outside { background-color:  !important; top: 140px !important; left: ; right: 40px; bottom: ; }
				.twp-btn-open { background-color:  !important; }
				.twp_menu_outside .twp-btn-open:after { color: #427bbc !important;}
				.twp_menu_outside .twp-btn-open:hover:after { color: #3462b4 !important;}
				
				.menu-item .twp-btn-open:after { color: #427bbc !important;}
				.menu-item .twp-btn-open:hover:after{ color: #3462b4 !important;}
				
				.twp-overlay .twp-olmenu-btn { display: none; }
				
				@media(max-width:767px) {.twp-overlay .twp-olmenu .widgets { float: none; width: 100%; } }
			
			</style>
<div class="twp-overlay"><a class="twp-overlay-close" title=""> <span class="twp_close_text"></span> </a><div class="twp-olmenu"><div class="widgets wow fadeIn animated"> <div class="textwidget"><div class="navigation-wrapper">
<div class="row">
<div class="column left">
<h2 style="font-size: 2.5vw;">Guides</h2>
<ul style="list-style-type: none;">
<li><a class="popmenu" href="/pyrenees/">Pyrenees main facts</a></li>
<li><a class="popmenu" href="/travel-pyrenees-leisure/">Pyrenees travel guide</a></li>
</ul>
<p>&nbsp;</p>
<ul style="list-style-type: none;">
<li><a class="popmenu" href="/madrid/">Madrid travel guide</a></li>
<li><a class="popmenu" href="/spain/">Spain travel guide</a></li>
</ul>
<p>&nbsp;</p>
<ul style="list-style-type: none;">
<li><a class="popmenu" href="/map-2/"> Andorra main facts</a></li>
<li><a class="popmenu" href="/travel-guide/">Andorra Travel guide </a></li>
</ul>
</div>
<div class="column middle">
<h2 style="font-size: 2.5vw;">News</h2>
<ul style="list-style-type: none;">
<li><a class="popmenu" href="/category/agenda/"> Agenda</a></li>
<li><a class="popmenu" href="/category/news-about-andorra/">Andorra news </a></li>
<li><a class="popmenu" href="/category/business-and-economy/">Business</a></li>
<li><a class="popmenu" href="/category/culture-news/"> Culture </a></li>
<li><a class="popmenu" href="/category/education/"> Education </a></li>
<li><a class="popmenu" href="/category/interview-en/"> Interviews </a></li>
<li><a class="popmenu" href="/category/exhibitions/">Modern art</a></li>
<li><a class="popmenu" href="/category/opinion/">Opinion</a></li>
<li><a class="popmenu" href="/category/news/">News</a></li>
<li><a class="popmenu" href="/category/partners-news/">News of partners</a></li>
<li><a class="popmenu" href="/category/around-andorra-spain-france/"> News of Pyrenees </a></li>
<li><a class="popmenu" href="/category/photo-en/"> Photo reportages </a></li>
<li><a class="popmenu" href="/category/politics/"> Politics </a></li>
<li><a class="popmenu" href="/category/society/"> Society </a></li>
<li><a class="popmenu" href="/category/society/sport-en/"> Sport </a></li>
<li><a class="popmenu" href="/category/technologies/"> Technologies </a></li>
</ul>
</div>
<div class="column right">
<h2 style="font-size: 2.5vw;">Blogs</h2>
<ul style="list-style-type: none;">
<li><a class="popmenu" href="/category/blog/">All Blogs</a></li>
<li><a class="popmenu" href="/category/blog/alpinism-en/">Alpinism</a></li>
<li><a class="popmenu" href="/category/blog/architecture-of-the-world-with-joan-mane/">Architecture on paintings</a></li>
<li><a class="popmenu" href="/category/blog/interesting-places-in-the-pyrenees-must-see/">Attractions around</a></li>
<li><a class="popmenu" href="/category/blog/andorra-cars-by-jordi-vilaro/">Cars</a></li>
<li><a class="popmenu" href="/category/images-cars-paintings/">Car drawings</a></li>
<li><a class="popmenu" href="/category/blog/castles-and-fortresses-of-the-pyrenees/">Castles around</a></li>
<li><a class="popmenu" href="/category/the-cities-of-the-pyrenees/">Cities around</a></li>
<li><a class="popmenu" href="/category/blog/cycling-with-philippe-port/">Cycling</a></li>
<li><a class="popmenu" href="/category/blog/dinner-ideas/">Dinner ideas</a></li>
<li><a class="popmenu" href="/category/blog/modern-design/">Design</a></li>
<li><a class="popmenu" href="/category/blog/fairy-tales-of-andorra-by-marsel-dan/">Fairy tales</a></li>
<li><a class="popmenu" href="/category/blog/four-corners-of-the-pyrenees/">Four corners</a></li>
<li><a class="popmenu" href="/category/blog/festivals-holidays-and-fairs-of-the-pyrenees/">Festivals and fairs</a></li>
<li><a class="popmenu" href="/category/blog/history-of-audio-video-and-photo-equipment-blog-fr/">Gadgets</a></li>
<li><a class="popmenu" href="/category/blog/pyrenees-history/">History of Europe</a></li>
<li><a class="popmenu" href="/category/blog/modern-science/">Modern science</a></li>
<li><a class="popmenu" href="/category/blog/andorra-top-motorcycles/">Motorcycles</a></li>
<li><a class="popmenu" href="/category/blog/eat-to-live-live-to-eat/">Nutrition and health</a></li>
<li><a class="popmenu" href="/category/blog/nature-and-landscapes-pyrenees/">Pyrenees on photos</a></li>
<li><a class="popmenu" href="/category/blog/sport-management/">Sport management</a></li>
<li><a class="popmenu" href="/category/blog/modern-music/">Sound of music</a></li>
<li><a class="popmenu" href="/category/blog/toys/">Toys</a></li>
<li><a class="popmenu" href="/category/blog/armies-and-machines-of-the-world-on-photos/">Transport and vehicles</a></li>
<li><a class="popmenu" href="/category/blog/armies-and-machines-of-the-world/">Transport on drawings</a></li>
<li><a class="popmenu" href="/category/blog/cultural-events/">What to do today?</a></li>
</ul>
</div>
</div>
</div>
</div>
</div></div></div><div class="twp-olmenu-btn twp_menu_outside twp_menu_center"><a class="twp-btn-open" href="javascript:void(0)"></a><span class="twp_menu_text twp_menu_bottom"></span></div><script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"015595630573882048659:dk9a5kdy6ow"};
/* ]]> */
</script>
<script type='text/javascript' src='https://all-andorra.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1' id='google_cse_v2-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://all-andorra.com/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.5' id='theme-my-login-js'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-content/plugins/overlay-menu/assets/js/frontend.js?ver=1.0.8' id='overlay_menu-frontend-js'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' id='jquery-ui-slider-js-extra'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.13.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-content/themes/maxi/js/plugins.min.js?ver=1.0.0' id='maxitheme-plugins-js-js'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-content/themes/maxi/js/settings.js?ver=6.0.1' id='maxitheme-settings-js-js'></script>
<link rel="stylesheet" href="/menu_anysite.css">
</body>
</html>
