
<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
<script src="/cdn-cgi/apps/head/lLsYUBabPZwmifHzTGHGrbSEINg.js"></script><link rel="shortcut icon" type="image/png" href="/wp-content/uploads/2018/04/andorra.com_.png">
<link rel="alternate" type="application/rss+xml" title="All PYRENEES · France, Spain, Andorra Feed" href="/feed/">
<meta name="msvalidate.01" content="9C03AD40121AB1B51DA21CADCA611CD1" />
<meta name="google-site-verification" content="PXeh2Fllul54tE0aZw-iLXinKb_D6vwbwLPezIIrTPM" />
<meta name="yandex-verification" content="4f1f9376596f25b4" />
<script src="/wp-content/themes/maxi/modernizr.js"></script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48685286 = new Ya.Metrika({
                    id:48685286,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48685286" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-67146197-1', 'auto');
  ga('send', 'pageview');
  setTimeout("ga('send', 'event', 'read', '15_seconds')", 15000);
</script>

<script type="text/javascript">

            // 
            // Get screen dimensions, device pixel ration and set in a cookie.
            // 
            
                            var screen_width = Math.max( screen.width, screen.height );
            
            var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;

            document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; path=/';

        </script>


<script type="text/javascript">

            //
            // Anonymous self calling Javascript function to avoid polluting the global namespace.
            //

            (function () {

                //
                // Get the resolution cookie.
                //

                var resolution = null;

                var cookies = document.cookie.split( ';' );

                for ( var k in cookies ) {

                    var cookie = cookies[k].trim();

                    if ( cookie.indexOf( 'resolution' ) === 0 ) {

                        resolution = cookie;

                    }

                }



                //
                // Adds the resolution information to image src attributes.
                //

                function handle_images () {

                    var imgs = document.querySelectorAll( 'img' );

                    for ( var k = 0; k < imgs.length; k++ ) {

                        var img = imgs[k];

                        if ( img.complete || img.getAttribute( 'data-adaptive-images' ) ) {

                            continue;

                        }

                        var src = img.getAttribute( 'src' );
                        var new_src = src.indexOf( '?' ) >=0 ? src + '&' + resolution : src + '?' + resolution;

                        img.removeAttribute( 'src' );
                        img.setAttribute( 'src', new_src );
                        img.setAttribute( 'data-adaptive-images', true );

                    }

                }



                // 
                // Start running periodically, as images are available in the DOM.
                // 

                var handler = window.setInterval( handle_images, 10 );

                document.addEventListener( 'DOMContentLoaded', function ( event ) {

                    window.clearInterval( handler );
                    handle_images();

                });

            })();

        </script>
 <title>Barcelona-El Prat airport has reopened the Terminal 2 after being closed for more than half a year &bull; All PYRENEES · France, Spain, Andorra</title>
<link rel="alternate" hreflang="en-us" href="https://all-andorra.com/barcelona-el-prat-airport-has-reopened-the-terminal-2-after-being-closed-for-more-than-half-a-year/" />
<link rel="alternate" hreflang="ru-ru" href="https://all-andorra.com/ru/aeroport-barselona-el-prat-vnov-otkryl-terminal-2-posle-togo-kak-on-byl-zakryt-bolee-polugoda/" />

<link rel="canonical" href="https://all-andorra.com/barcelona-el-prat-airport-has-reopened-the-terminal-2-after-being-closed-for-more-than-half-a-year/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Barcelona-El Prat airport has reopened the Terminal 2 after being closed for more than half a year &bull; All PYRENEES · France, Spain, Andorra" />
<meta property="og:description" content="The terminal was closed at the end of November 2020 due to a lack of activity at the facility.
A total of 49 airlines had temporarily moved their operations out of T2 over to T1 for the intervening period, but they are now back in operation in their normal sites.
Access to the airport is restricted only ..." />
<meta property="og:url" content="https://all-andorra.com/barcelona-el-prat-airport-has-reopened-the-terminal-2-after-being-closed-for-more-than-half-a-year/" />
<meta property="og:site_name" content="All PYRENEES · France, Spain, Andorra" />
<meta property="article:tag" content="Barcelona-El Prat" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2021-06-16T06:34:40+00:00" />
<meta property="article:modified_time" content="2021-06-16T06:51:43+00:00" />
<meta property="og:updated_time" content="2021-06-16T06:51:43+00:00" />
<meta property="og:image" content="https://all-andorra.com/wp-content/uploads/2021/06/Barcelona-El-Prat-airport-has-reopened-the-Terminal-2-after-being-closed-for-more-than-half-a-year.jpg" />
<meta property="og:image:secure_url" content="https://all-andorra.com/wp-content/uploads/2021/06/Barcelona-El-Prat-airport-has-reopened-the-Terminal-2-after-being-closed-for-more-than-half-a-year.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The terminal was closed at the end of November 2020 due to a lack of activity at the facility. A total of 49 airlines had temporarily moved their operations out of T2 over to T1 for the intervening period, but they are now back in operation in their normal sites. Access to the airport is restricted only ..." />
<meta name="twitter:title" content="Barcelona-El Prat airport has reopened the Terminal 2 after being closed for more than half a year &bull; All PYRENEES · France, Spain, Andorra" />
<meta name="twitter:image" content="https://all-andorra.com/wp-content/uploads/2021/06/Barcelona-El-Prat-airport-has-reopened-the-Terminal-2-after-being-closed-for-more-than-half-a-year.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://all-andorra.com/#organization","name":"","url":"https://all-andorra.com/","sameAs":[]},{"@type":"WebSite","@id":"https://all-andorra.com/#website","url":"https://all-andorra.com/","name":"All PYRENEES \u00b7 France, Spain, Andorra","publisher":{"@id":"https://all-andorra.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://all-andorra.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://all-andorra.com/barcelona-el-prat-airport-has-reopened-the-terminal-2-after-being-closed-for-more-than-half-a-year/#webpage","url":"https://all-andorra.com/barcelona-el-prat-airport-has-reopened-the-terminal-2-after-being-closed-for-more-than-half-a-year/","inLanguage":"en-US","name":"Barcelona-El Prat airport has reopened the Terminal 2 after being closed for more than half a year &bull; All PYRENEES \u00b7 France, Spain, Andorra","isPartOf":{"@id":"https://all-andorra.com/#website"},"image":{"@type":"ImageObject","@id":"https://all-andorra.com/barcelona-el-prat-airport-has-reopened-the-terminal-2-after-being-closed-for-more-than-half-a-year/#primaryimage","url":"https://all-andorra.com/wp-content/uploads/2021/06/Barcelona-El-Prat-airport-has-reopened-the-Terminal-2-after-being-closed-for-more-than-half-a-year.jpg","width":960,"height":720},"primaryImageOfPage":{"@id":"https://all-andorra.com/barcelona-el-prat-airport-has-reopened-the-terminal-2-after-being-closed-for-more-than-half-a-year/#primaryimage"},"datePublished":"2021-06-16T06:34:40+00:00","dateModified":"2021-06-16T06:51:43+00:00"},{"@type":"Article","@id":"https://all-andorra.com/barcelona-el-prat-airport-has-reopened-the-terminal-2-after-being-closed-for-more-than-half-a-year/#article","isPartOf":{"@id":"https://all-andorra.com/barcelona-el-prat-airport-has-reopened-the-terminal-2-after-being-closed-for-more-than-half-a-year/#webpage"},"author":{"@id":"https://all-andorra.com/schema/person/admin/#author"},"headline":"Barcelona-El Prat airport has reopened the Terminal 2 after being closed for more than half a year","datePublished":"2021-06-16T06:34:40+00:00","dateModified":"2021-06-16T06:51:43+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://all-andorra.com/barcelona-el-prat-airport-has-reopened-the-terminal-2-after-being-closed-for-more-than-half-a-year/#webpage"},"publisher":{"@id":"https://all-andorra.com/#organization"},"image":{"@id":"https://all-andorra.com/barcelona-el-prat-airport-has-reopened-the-terminal-2-after-being-closed-for-more-than-half-a-year/#primaryimage"},"keywords":"Barcelona-El Prat","articleSection":"News,News of Pyrenees,Tourism"},{"@type":["Person"],"@id":"https://all-andorra.com/author/alex_mostakov_039113/#author","name":"admin","image":{"@type":"ImageObject","@id":"https://all-andorra.com/#authorlogo","url":"https://secure.gravatar.com/avatar/92858f8de930e77da0b2105d6cd9ecb8?s=96&d=mm&r=g","caption":"admin"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="All PYRENEES · France, Spain, Andorra &raquo; Feed" href="https://all-andorra.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="All PYRENEES · France, Spain, Andorra &raquo; Comments Feed" href="https://all-andorra.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/all-andorra.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='codepeople-loading-page-style-css' href='https://all-andorra.com/wp-content/plugins/loading-page/css/loading-page.css?ver=free-1.0.62' type='text/css' media='' />
<link rel='stylesheet' id='codepeople-loading-page-style-effect-css' href='https://all-andorra.com/wp-content/plugins/loading-page/css/loading-page.css?ver=free-1.0.62' type='text/css' media='' />
<link rel='stylesheet' id='wp-block-library-css' href='https://all-andorra.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css' href='https://all-andorra.com/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://all-andorra.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css' href='//all-andorra.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#dd3333;}
#lang_sel_list a { font-size: 16px; }
</style>
<link rel='stylesheet' id='maxitheme-fonts-css' href='https://fonts.googleapis.com/css?family=+Roboto%3A300%2C300italic%2C400italic%2C400%2C600%2C700%2C700italic&#038;subset=latin&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-basic-stylesheet-css' href='https://all-andorra.com/wp-content/themes/maxi/css/basic.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-stylesheet-css' href='https://all-andorra.com/wp-content/themes/maxi/style.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-print-css' href='https://all-andorra.com/wp-content/themes/maxi/print.css?ver=5.2.11' type='text/css' media='print' />
<link rel='stylesheet' id='maxitheme-responsive-stylesheet-css' href='https://all-andorra.com/wp-content/themes/maxi/css/responsive.css?ver=5.2.11' type='text/css' media='screen' />
<link rel='stylesheet' id='maxitheme-custom-color-1-css' href='https://all-andorra.com/wp-content/themes/maxi/css/custom_color_1.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-2-css' href='https://all-andorra.com/wp-content/themes/maxi/css/custom_color_2.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-3-css' href='https://all-andorra.com/wp-content/themes/maxi/css/custom_color_3.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-color-4-css' href='https://all-andorra.com/wp-content/themes/maxi/css/custom_color_4.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='maxitheme-custom-font-css' href='https://all-andorra.com/wp-content/themes/maxi/css/custom_font.css?ver=5.2.11' type='text/css' media='all' />
<style id='maxitheme-custom-font-inline-css' type='text/css'>
body { font-family: ' Roboto', Helvetica Neue, Helvetica, Arial, sans-serif !important; }
</style>
<link rel='stylesheet' id='overlay_menu-frontend-css' href='https://all-andorra.com/wp-content/plugins/overlay-menu/assets/css/frontend5.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='overlay_menu-ionicons-css' href='https://all-andorra.com/wp-content/plugins/overlay-menu/assets/css/ionicons.min.css?ver=1.0.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var loading_page_settings = {"loadingScreen":"1","closeBtn":"1","removeInOnLoad":"","codeblock":"","backgroundColor":"rgba(255,255,255,.8)","foregroundColor":"#000000","backgroundImage":"","additionalSeconds":"0","pageEffect":"none","backgroundRepeat":"repeat","fullscreen":"0","graphic":"logo","text":"0","lp_ls":{"logo":{"image":"https:\/\/all-andorra.com\/wp-content\/plugins\/loading-page\/loading-screens\/logo\/images\/05.svg"}},"screen_size":"all","screen_width":"0","deepSearch":"0","modifyDisplayRule":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-content/plugins/loading-page/loading-screens/logo/loading-logo.js?ver=free-1.0.62'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-content/plugins/loading-page/js/loading-page.js?ver=free-1.0.62'></script>
<link rel='https://api.w.org/' href='https://all-andorra.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://all-andorra.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://all-andorra.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.11" />
<link rel='shortlink' href='https://all-andorra.com/?p=234906' />
<link rel="alternate" type="application/json+oembed" href="https://all-andorra.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fall-andorra.com%2Fbarcelona-el-prat-airport-has-reopened-the-terminal-2-after-being-closed-for-more-than-half-a-year%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://all-andorra.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fall-andorra.com%2Fbarcelona-el-prat-airport-has-reopened-the-terminal-2-after-being-closed-for-more-than-half-a-year%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.6 stt:8,1,4,47;" />
<style>body{visibility:hidden;}</style><noscript><style>body{visibility:visible;}</style></noscript><link rel="preload" href="https://all-andorra.com/wp-content/plugins/loading-page/loading-screens/logo/images/05.svg" as="image" type="image/svg+xml">
</head>
<body class="post-template-default single single-post postid-234906 single-format-standard w2dc-body" itemscope itemtype="http://schema.org/WebPage">
<div class="___main"> 
<section id="wrapper" class="animated fadeIn" role="document">
<div class="horizontal horizontal-top before-menu"><section id="text-45" class="widget widget_text"> <div class="textwidget"></div>
</section><section id="search-6" class="widget widget_search"><header class="widget-title"><h6>Search</h6></header><div class="main-search">
<form action="https://all-andorra.com/" name="SearchForm" method="get">
<input type="search" value="" name="s" id="s-top" placeholder="" onfocus="this.placeholder = ''" onblur="this.placeholder = '...'">
</form>
<div class="search-btn" onclick="SearchForm.submit()">
<div class="search-icon"><i class="i-search"></i></div>
</div>
</div>
</section></div>
<div class="header white center_center_header">
<div class="boxed">
<div class="row collapse">
<div class="large-12 columns">
<div id="logo" ii>
<a href="https://all-andorra.com/" title="All PYRENEES · France, Spain, Andorra"><img src="https://all-andorra.com/wp-content/uploads/2018/04/andorra.com_.png" alt="All PYRENEES · France, Spain, Andorra" width="270px" < a>
<div style='margin-top:10px;'></div>
<div style="margin-top:0px;" class='large-12 columns'>
<div id='logo'>

<img width="" src='/allpyrenees_com.png' alt='All Pyrenees'>
</div>
</div>
</div>
</div>
<div class="large-12 columns">

<div align="center" style="margin-top:-10px;">
<div class="lang_sel_list_horizontal wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-legacy-list-horizontal" id="lang_sel_list">
<ul><li class="icl-en wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
<a href="https://all-andorra.com/barcelona-el-prat-airport-has-reopened-the-terminal-2-after-being-closed-for-more-than-half-a-year/" class="wpml-ls-link"><span class="wpml-ls-native icl_lang_sel_native">EN</span></a>
</li><li class="icl-fr wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-fr wpml-ls-item-legacy-list-horizontal">
<a href="https://all-andorra.com/fr/" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">FR</span></a>
</li><li class="icl-ru wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-ru wpml-ls-item-legacy-list-horizontal">
<a href="https://all-andorra.com/ru/aeroport-barselona-el-prat-vnov-otkryl-terminal-2-posle-togo-kak-on-byl-zakryt-bolee-polugoda/" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">RU</span></a>
</li><li class="icl-ca wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-ca wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
<a href="https://all-andorra.com/ca/" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">CA</span></a>
</li></ul>
</div> 
</div>
</div>
<style> a.popmenu{ line-height:28px; display: block; font-size: 17px; text-transform:uppercase; } a.popmenu:hover{ background-color:#A7A7A7; } </style>
<style> .row{width:97%} .column {float: left; padding: 10px;} .left,.right,.middle  { width: 33%; } .row:after { content: ""; display: table; clear: both;   } </style>
<div id="fb-root"></div>
<script>(function(d, s, id) { 
var js, fjs = d.getElementsByTagName(s)[0]; 
if (d.getElementById(id)) return; 
js = d.createElement(s); js.id = id; 
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9"; 
fjs.parentNode.insertBefore(js, fjs); 
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://www.facebook.com/Media.News.Publishing/?ref=aymt_homepage_panel" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>

</div>
</div>
</header>
<br>
<div class="boxed white">
<section id="single" role="main">
<div class="entry-wrapper no-excerpt ">
<div class="row collapse">
<div class="large-12 columns">
<article class="post-234906 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-around-andorra-spain-france category-tourism tag-barcelona-el-prat" id="post-234906">
<div class="row collapse">
<div class="large-12 columns">
<header class="entry-header small-header left-header">
<h1 class="entry-title">
Barcelona-El Prat airport has reopened the Terminal 2 after being closed for more than half a year
</h1>
<div class="single-meta">
<div class="row collapse">
<div class="large-8 columns">
<div class="entry-meta hide-for-small">
<span class="updated"><time itemprop="dateCreated" datetime="2021-06-16T06:34:40+00:00">16.06.2021</time></span>
<span class="single-taxonomy">
<i class="i-paper">&nbsp;</i>
<a href="https://all-andorra.com/category/news/" rel="category tag">News</a>, <a href="https://all-andorra.com/category/around-andorra-spain-france/" rel="category tag">News of Pyrenees</a>, <a href="https://all-andorra.com/category/tourism/" rel="category tag">Tourism</a>
&nbsp;&nbsp;/&nbsp;&nbsp;&nbsp;<a href="https://all-andorra.com/tag/barcelona-el-prat/" rel="tag">Barcelona-El Prat</a>
</span>
</div>
</div>
<div class="large-4 columns hide-for-medium-down">
<div class="right">

<div class="share entry-meta">
<ul class="inline-list">
<li class="facebook">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fall-andorra.com%2Fbarcelona-el-prat-airport-has-reopened-the-terminal-2-after-being-closed-for-more-than-half-a-year%2F" rel="nofollow" target="blank"><i class="i-facebook2"></i></a>
</li>
<li class="twitter">
<a href="https://twitter.com/intent/tweet?text=Barcelona-El+Prat+airport+has+reopened+the+Terminal+2+after+being+closed+for+more+than+half+a+year&url=https%3A%2F%2Fall-andorra.com%2Fbarcelona-el-prat-airport-has-reopened-the-terminal-2-after-being-closed-for-more-than-half-a-year%2F&via=All+PYRENEES+%C2%B7+France%2C+Spain%2C+Andorra" target="_blank" rel="nofollow"><i class="i-twitter2"></i></a>
</li>
<li class="vkontakte">
<a href="https://vk.com/share.php?url=https%3A%2F%2Fall-andorra.com%2Fbarcelona-el-prat-airport-has-reopened-the-terminal-2-after-being-closed-for-more-than-half-a-year%2F" target="_blank" rel="nofollow"><i class="i-vk"></i></a>
</li>
<li class="pinterest">
<a href="//pinterest.com/pin/create/button/?url=https://all-andorra.com/barcelona-el-prat-airport-has-reopened-the-terminal-2-after-being-closed-for-more-than-half-a-year/&amp;media=https://all-andorra.com/wp-content/uploads/2021/06/Barcelona-El-Prat-airport-has-reopened-the-Terminal-2-after-being-closed-for-more-than-half-a-year.jpg&amp;description=Barcelona-El Prat airport has reopened the Terminal 2 after being closed for more than half a year" target="_blank" rel="nofollow"><i class="i-pinterest2"></i></a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="row collapse">
<div class="large-8 columns">
<div class="entry-content">
<p><a href="https://all-andorra.com/barcelona-el-prat-airport-has-reopened-the-terminal-2-after-being-closed-for-more-than-half-a-year/barcelona-el-prat-airport-has-reopened-the-terminal-2-after-being-closed-for-more-than-half-a-year/" rel="attachment wp-att-234907"><img class="aligncenter size-full wp-image-234907" src="https://all-andorra.com/wp-content/uploads/2021/06/Barcelona-El-Prat-airport-has-reopened-the-Terminal-2-after-being-closed-for-more-than-half-a-year.jpg" class="light"></a>The terminal was closed at the end of November 2020 due to a lack of activity at the facility.</p>
<p>A total of 49 airlines had temporarily moved their operations out of T2 over to T1 for the intervening period, but they are now back in operation in their normal sites.</p>
<p>Access to the airport is restricted only to those who have tickets or boarding passes, although there are some exceptions for companions of passengers who require special assistance, for minors, and for people who have justified causes.</p>
<p>Travellers coming from most destinations need to provide either proof of a negative PCR test, proof of vaccination completed at least 14 days prior to arrival, or proof of recovery from Covid-19 in order to be allowed into the country.</p>
<p>Likewise, people travelling from Barcelona to many places across the world must provide the same things, depending on the exact criteria required by the country of destination.</p>
</div>
<div class="divider-medium"></div>
<div class="grid-related">
<div class="grid">

<style>
hr {
  width: 600px;
  margin: 2px 2;
  height: 1px;
  border: none;
}
</style>
<hr>
<div class="block">
<div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;">
<a href="https://all-andorra.com/tour-de-france-2021-in-andorra-will-affect-vehicle-movement-on-july-11th-and-13th/" class="overlay-link" title="Tour de France 2021 in Andorra will affect vehicle movement on July 11th and 13th"></a>
<img src="https://all-andorra.com/wp-content/uploads/2021/06/tour-de-france-min.png" width="300px" />
</div>
<div class="block-inner;">
<p class="entry-title">
<a href="https://all-andorra.com/tour-de-france-2021-in-andorra-will-affect-vehicle-movement-on-july-11th-and-13th/">
Tour de France 2021 in Andorra will affect vehicle movement on July 11th and 13th </a>
</p>
<div class="entry-meta-holder">
<div class="entry-meta">
<span class="updated"><time itemprop="dateCreated" datetime="2021-06-10T08:24:32+00:00">10.06.2021</time></span>
</div>
</div>
</div>
</div>

<style>
hr {
  width: 600px;
  margin: 2px 2;
  height: 1px;
  border: none;
}
</style>
<hr>
<div class="block">
<div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;">
<a href="https://all-andorra.com/the-government-of-andorra-says-that-the-proposed-airport-in-the-country-does-not-meet-the-international-flight-safety/" class="overlay-link" title="The government of Andorra says that the proposed airport in the country &#8220;does not meet the international flight safety&#8221;"></a>
<img src="https://all-andorra.com/wp-content/uploads/2021/06/airport-andorra-runway-min.jpg" width="300px" />
</div>
<div class="block-inner;">
<p class="entry-title">
<a href="https://all-andorra.com/the-government-of-andorra-says-that-the-proposed-airport-in-the-country-does-not-meet-the-international-flight-safety/">
The government of Andorra says that the proposed airport in the country &#8220;does not meet the international flight safety&#8221; </a>
</p>
<div class="entry-meta-holder">
<div class="entry-meta">
<span class="updated"><time itemprop="dateCreated" datetime="2021-06-10T07:31:36+00:00">10.06.2021</time></span>
</div>
</div>
</div>
</div>

<style>
hr {
  width: 600px;
  margin: 2px 2;
  height: 1px;
  border: none;
}
</style>
<hr>
<div class="block">
<div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;">
<a href="https://all-andorra.com/vaccinated-tourists-from-all-over-the-world-are-now-allowed-to-visit-spain/" class="overlay-link" title="Vaccinated tourists from all over the world are now allowed to visit Spain"></a>
<img src="https://all-andorra.com/wp-content/uploads/2021/06/Vaccinated-tourists-from-all-over-the-world-are-now-allowed-to-visit-Catalonia-as-well-as-the-rest-of-Spain.jpg" width="300px" />
</div>
<div class="block-inner;">
<p class="entry-title">
<a href="https://all-andorra.com/vaccinated-tourists-from-all-over-the-world-are-now-allowed-to-visit-spain/">
Vaccinated tourists from all over the world are now allowed to visit Spain </a>
</p>
<div class="entry-meta-holder">
<div class="entry-meta">
<span class="updated"><time itemprop="dateCreated" datetime="2021-06-07T12:10:00+00:00">07.06.2021</time></span>
</div>
</div>
</div>
</div>

<style>
hr {
  width: 600px;
  margin: 2px 2;
  height: 1px;
  border: none;
}
</style>
<hr>
<div class="block">
<div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;">
<a href="https://all-andorra.com/reus-airport-in-catalonia-has-welcomed-its-first-flights-in-8-months/" class="overlay-link" title="Reus airport in Catalonia has welcomed its first flights in 8 months"></a>
<img src="https://all-andorra.com/wp-content/uploads/2021/06/Reus-airport-in-Catalonia-has-welcomed-its-first-flights-in-8-months.jpg" width="300px" />
</div>
<div class="block-inner;">
<p class="entry-title">
<a href="https://all-andorra.com/reus-airport-in-catalonia-has-welcomed-its-first-flights-in-8-months/">
Reus airport in Catalonia has welcomed its first flights in 8 months </a>
</p>
<div class="entry-meta-holder">
<div class="entry-meta">
<span class="updated"><time itemprop="dateCreated" datetime="2021-06-03T10:31:20+00:00">03.06.2021</time></span>
</div>
</div>
</div>
</div>

<style>
hr {
  width: 600px;
  margin: 2px 2;
  height: 1px;
  border: none;
}
</style>
<hr>
<div class="block">
<div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;">
<a href="https://all-andorra.com/foreign-tourists-with-a-covid-19-health-pass-will-be-allowed-to-visit-france-again-from-9-june/" class="overlay-link" title="Foreign tourists with a Covid-19 &#8220;health pass&#8221; will be allowed to visit France again from 9 June"></a>
<img src="https://all-andorra.com/wp-content/uploads/2021/06/Foreign-tourists-with-a-Covid-19-health-pass-will-be-allowed-to-visit-France-again-from-9-June.jpg" width="300px" />
</div>
<div class="block-inner;">
<p class="entry-title">
<a href="https://all-andorra.com/foreign-tourists-with-a-covid-19-health-pass-will-be-allowed-to-visit-france-again-from-9-june/">
Foreign tourists with a Covid-19 &#8220;health pass&#8221; will be allowed to visit France again from 9 June </a>
</p>
<div class="entry-meta-holder">
<div class="entry-meta">
<span class="updated"><time itemprop="dateCreated" datetime="2021-06-03T10:18:55+00:00">03.06.2021</time></span>
</div>
</div>
</div>
</div>

<style>
hr {
  width: 600px;
  margin: 2px 2;
  height: 1px;
  border: none;
}
</style>
<hr>
<div class="block">
<div class="media-holder___ overlay hide-for-portrait" style="float: left; margin-top:-30px; padding:30px;">
<a href="https://all-andorra.com/sagrada-familia-reopens-to-general-public-on-may-29-for-first-time-since-pandemic-began/" class="overlay-link" title="Sagrada Família reopens to general public on May 29 for first time since pandemic began"></a>
<img src="https://all-andorra.com/wp-content/uploads/2021/05/Sagrada-Família-reopens-to-general-public-on-May-29-for-first-time-since-pandemic-began.jpg" width="300px" />
</div>
<div class="block-inner;">
<p class="entry-title">
<a href="https://all-andorra.com/sagrada-familia-reopens-to-general-public-on-may-29-for-first-time-since-pandemic-began/">
Sagrada Família reopens to general public on May 29 for first time since pandemic began </a>
</p>
<div class="entry-meta-holder">
<div class="entry-meta">
<span class="updated"><time itemprop="dateCreated" datetime="2021-05-21T06:57:18+00:00">21.05.2021</time></span>
</div>
</div>
</div>
</div>
</div>
</div>
<h6> <a href="https://all-andorra.com/category/news/">Read more: News ...</a></h6>
</div>
<div class="large-4 columns end">
<aside id="sidebar" class="main-sidebar" role="complementary">
<div class="sidebar"><section id="adwidget_imagewidget-100" class="widget AdWidget_ImageWidget"><div class="widget-inner"><a href='/travel-pyrenees-leisure/' alt='Ad'><img style='width: 100%;' src='https://all-andorra.com/wp-content/uploads/2019/03/pyrenees_travel-guide_eng.png' alt='Ad' /></a></div></section><section id="text-86" class="widget widget_text"><div class="widget-inner"> <div class="textwidget"><p>&nbsp;</p>
</div>
</div></section></div>
</aside>
</div>
</div>
</article>
</div>
</div>
</div>
</section>
</div>
<div style="background-color: #f7f7f7;">
<div class="footer-column">
<div class="boxed">
<div class="row collapse">
<div class="large-6 medium-12 columns">
<section id="text-44" class="widget widget_text"><header class="widget-title"><h6>All Andorra &#8211; All Pyrenees (С)</h6></header> <div class="textwidget"><p><a href="/about-us/">About Us</a></p>
</div>
</section><section id="text-47" class="widget widget_text"> <div class="textwidget"><p><a class="dmca-badge" title="DMCA.com Protection Status" href="//www.dmca.com/Protection/Status.aspx?ID=2ca05ae7-ff5d-4a45-abea-c2386e4bf3f9"> <img src="//images.dmca.com/Badges/dmca_protected_sml_120ak.png?ID=2ca05ae7-ff5d-4a45-abea-c2386e4bf3f9" alt="DMCA.com Protection Status" /></a> <script src="//images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>  </p>
</div>
</section> </div>
<div class="large-3 medium-6 columns">
</div>
<div class="large-3 medium-6 columns">
<section id="text-48" class="widget widget_text"><div class="widget-inner"><header class="widget-title"><h6>RSS</h6></header> <div class="textwidget"><p><a href="/feed/"><img src="/wp-content/uploads/2016/06/rss.png"></a></p>
</div>
</div></section> </div>
</div>
</div>
</div>
</div>
<div class="row collapse">
<div class="large-12 columns">
<div id="footer" class="hide-for-small">
<div class="boxed">
<div class="row collapse">
<div class="large-8 medium-7 columns">
<span class="text-line">
Copyright &copy; 2021 <a href="/">
All Andorra - All Pyrenees.</a> All rights reserved | Developed by <a target="blank" href="https://expertum.group/it/">IT and AI team</a>.
</span>
</div>
<div class="large-4 medium-5 columns">
<div class="right">
<ul class="social">
<li class="social-item">
<span class="icon mail">
<a class="social" href="/cdn-cgi/l/email-protection#50393e363f10313c3c7d313e343f2222317e333f3d"><i class="i-mail"></i></a>
</span>
</li>
<li class="social-item">
<span class="icon facebook">
<a class="social" href="https://www.facebook.com/Media.News.Publishing/" target="_blank" title="Facebook"><i class="i-facebook2"></i></a>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="scroll-button color-main">
<a href="#top">
<i class="i-arrow-up"></i>
</a>
</div>
</section>
</div>
<a class="exit-off-canvas"></a>
</div> 
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
			jQuery(document).ready(function ($) {
				$(document).keyup(function(e) {
				     if (e.key === "Escape" && e.keyCode === 27) { 
				       $(".twp-overlay").fadeToggle(200);
				    }
				});
			});
			</script>
<style>

				.twp-btn-open:after { content: "\f394" !important; color: #427bbc !important; opacity: 1  !important;}
				.twp-btn-open:after { font-size: 70px !important; line-height: 24px !important; }
				.twp_menu_text { color: #347cb4 !important; font-size: 12px; line-height: 22px; }
				.twp-overlay {background-color:#f4f4f4; background-image: url(); z-index: 0.1}
				.twp-overlay .twp-olmenu ul li a { color: #075d9f !important; font-size: 2.5vmin !important; font-weight: 100 !important;}
				.twp-overlay .twp-olmenu ul li a:hover { color: #133857 !important;}
				.twp-overlay .twp-olmenu {color: #5391f4 !important;}
				
				.twp-overlay-close, .twp-btn-close:after {color: #cdd8e3 !important; font-size: 70px !important; font-weight: 70 !important; line-height: 44px !important; cursor: pointer; position: fixed; background-color:  !important; z-index: 99 important;}
				.twp-overlay-close:hover, .twp-btn-close:hover, .twp-btn-close:hover:after { color: #2e2fd0 !important;}
				
				.twp_menu_outside .twp-btn-close:after, .twp-overlay-close:after, .twp-overlay-close {font-family: "Ionicons" !important; content: "\f405" !important;  top: 20px !important; left: ; right: 5px; bottom: ;}
				.menu-item .twp-btn-close:after {font-family: "Ionicons" !important; content: "\f405" !important; }
				.twp_close_text { color: #c0cddc !important; font-size: 45px; line-height: 22px; }
				
				.twp_menu_outside { background-color:  !important; top: 140px !important; left: ; right: 40px; bottom: ; }
				.twp-btn-open { background-color:  !important; }
				.twp_menu_outside .twp-btn-open:after { color: #427bbc !important;}
				.twp_menu_outside .twp-btn-open:hover:after { color: #3462b4 !important;}
				
				.menu-item .twp-btn-open:after { color: #427bbc !important;}
				.menu-item .twp-btn-open:hover:after{ color: #3462b4 !important;}
				
				.twp-overlay .twp-olmenu-btn { display: none; }
				
				@media(max-width:767px) {.twp-overlay .twp-olmenu .widgets { float: none; width: 100%; } }
			
			</style>
<div class="twp-overlay"><a class="twp-overlay-close" title=""> <span class="twp_close_text"></span> </a><div class="twp-olmenu"><div class="widgets wow fadeIn animated"> <div class="textwidget"><div class="navigation-wrapper">
<div class="row">
<div class="column left">
<h2 style="font-size: 2.5vw;">Guides</h2>
<ul style="list-style-type: none;">
<li><a class="popmenu" href="/pyrenees/">Pyrenees main facts</a></li>
<li><a class="popmenu" href="/travel-pyrenees-leisure/">Pyrenees travel guide</a></li>
<p></p>
<li><a class="popmenu" href="/catalonia/">Catalonia main facts </a></li>
<li><a class="popmenu" href="/catalonia-travel-guide/">Catalonia travel guide </a></li>
<li><a class="popmenu" href="/barcelona/">Barcelona travel guide</a></li>
<p></p>
<li><a class="popmenu" href="/map-2/"> Andorra main facts</a></li>
<li><a class="popmenu" href="/travel-guide/">Andorra Travel guide </a></li>
</ul>
</div>
<div class="column middle">
<h2 style="font-size: 2.5vw;">News</h2>
<ul style="list-style-type: none;">
<li><a class="popmenu" href="/category/agenda/"> Agenda</a></li>
<li><a class="popmenu" href="/category/news-about-andorra/">Andorra news </a></li>
<li><a class="popmenu" href="/category/business-and-economy/">Business</a></li>
<li><a class="popmenu" href="/category/culture-news/"> Culture </a></li>
<li><a class="popmenu" href="/category/education/"> Education </a></li>
<li><a class="popmenu" href="/category/interview-en/"> Interviews </a></li>
<li><a class="popmenu" href="/category/exhibitions/">Modern art</a></li>
<li><a class="popmenu" href="/category/opinion/">Opinion</a></li>
<li><a class="popmenu" href="/category/news/">News</a></li>
<li><a class="popmenu" href="/category/partners-news/">News of partners</a></li>
<li><a class="popmenu" href="/category/around-andorra-spain-france/"> News of Pyrenees </a></li>
<li><a class="popmenu" href="/category/photo-en/"> Photo reportages </a></li>
<li><a class="popmenu" href="/category/politics/"> Politics </a></li>
<li><a class="popmenu" href="/category/society/"> Society </a></li>
<li><a class="popmenu" href="/category/society/sport-en/"> Sport </a></li>
<li><a class="popmenu" href="/category/technologies/"> Technologies </a></li>
</ul>
</div>
<div class="column right">
<h2 style="font-size: 2.5vw;">Blogs</h2>
<ul style="list-style-type: none;">
<li><a class="popmenu" href="/category/blog/">All Blogs</a></li>
<li><a class="popmenu" href="/category/blog/alpinism-en/">Alpinism</a></li>
<li><a class="popmenu" href="/category/blog/architecture-of-the-world-with-joan-mane/">Architecture on paintings</a></li>
<li><a class="popmenu" href="/category/blog/interesting-places-in-the-pyrenees-must-see/">Attractions around</a></li>
<li><a class="popmenu" href="/category/blog/andorra-cars-by-jordi-vilaro/">Cars</a></li>
<li><a class="popmenu" href="/category/images-cars-paintings/">Car drawings</a></li>
<li><a class="popmenu" href="/category/blog/castles-and-fortresses-of-the-pyrenees/">Castles around</a></li>
<li><a class="popmenu" href="/category/the-cities-of-the-pyrenees/">Cities around</a></li>
<li><a class="popmenu" href="/category/blog/cycling-with-philippe-port/">Cycling</a></li>
<li><a class="popmenu" href="/category/blog/dinner-ideas/">Dinner ideas</a></li>
<li><a class="popmenu" href="category/blog/modern-design/">Design</a></li>
<li><a class="popmenu" href="/category/blog/fairy-tales-of-andorra-by-marsel-dan/">Fairy tales</a></li>
<li><a class="popmenu" href="/category/blog/four-corners-of-the-pyrenees/">Four corners</a></li>
<li><a class="popmenu" href="/category/blog/festivals-holidays-and-fairs-of-the-pyrenees/">Festivals and fairs</a></li>
<li><a class="popmenu" href="/category/blog/history-of-audio-video-and-photo-equipment-blog-fr/">Gadgets</a></li>
<li><a class="popmenu" href="/category/blog/pyrenees-history/">History of Europe</a></li>
<li><a class="popmenu" href="/category/blog/modern-science/">Modern science</a></li>
<li><a class="popmenu" href="/category/blog/andorra-top-motorcycles/">Motorcycles</a></li>
<li><a class="popmenu" href="/category/blog/eat-to-live-live-to-eat/">Nutrition and health</a></li>
<li><a class="popmenu" href="/category/blog/nature-and-landscapes-pyrenees/">Pyrenees on photos</a></li>
<li><a class="popmenu" href="/category/blog/sport-management/">Sport management</a></li>
<li><a class="popmenu" href="/category/blog/modern-music/">Sound of music</a></li>
<li><a class="popmenu" href="/category/blog/armies-and-machines-of-the-world-on-photos/">Transport and vehicles</a></li>
<li><a class="popmenu" href="/category/blog/armies-and-machines-of-the-world/">Transport on drawings</a></li>
<li><a class="popmenu" href="/category/blog/cultural-events/">What to do today?</a></li>
</ul>
</div>
</div>
</div>
</div>
</div></div></div><div class="twp-olmenu-btn twp_menu_outside twp_menu_center"><a class="twp-btn-open" href="javascript:void(0)"></a><span class="twp_menu_text twp_menu_bottom"></span></div><script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://all-andorra.com/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.0.14'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-content/plugins/overlay-menu/assets/js/frontend.js?ver=1.0.8'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-content/themes/maxi/js/plugins.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-content/themes/maxi/js/settings.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://all-andorra.com/wp-includes/js/wp-embed.min.js?ver=5.2.11'></script>
<link rel="stylesheet" href="/menu_anysite.css">
</body>
</html>
